

<!DOCTYPE html>
<html>
    <head>
        <title>Music For The Marsden: Eric Clapton, Nick Mason e Mike Rutherford in concerto per la ricerca contro il cancro</title>
<meta name="description" content="L&rsquo;evento di beneficenza si svolger&agrave; il prossimo 3 marzo a Londra" />
<meta name="Keywords" content="eric clapton,nick mason,music for the marsden,londra,charity" />
<meta name="news_keywords" content="eric clapton,nick mason,music for the marsden,londra,charity" />
<meta name="sections" content="Rock News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1459866166000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1459866166000" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Music For The Marsden: Eric Clapton, Nick Mason e Mike Rutherford in concerto per la ricerca contro il cancro"      >
<meta property="og:description" content="L&rsquo;evento di beneficenza si svolger&agrave; il prossimo 3 marzo a Londra">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/1515683279884.png--eric_clapton.png?1515683280000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="Music For The Marsden: Eric Clapton, Nick Mason e Mike Rutherford in concerto per la ricerca contro il cancro">
<meta property="twitter:description" content="L&rsquo;evento di beneficenza si svolger&agrave; il prossimo 3 marzo a Londra">
<meta property="twitter:url" content="https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/1515683279884.png--eric_clapton.png?1515683280000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/1515683279884.png--eric_clapton.png?1515683280000" />
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html" /><meta property="articleID" content="1253630">
    <meta property="datePublished" content="2019-12-30T14:53:53Z">
<link rel="amphtml" href="https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html","mainEntityOfPage":"https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html","headline":"Music For The Marsden: Eric Clapton, Nick Mason e Mike Rutherford in concerto per la ricerca contro il cancro","text":"Eric Clapton, Rick Wakeman degli Yes, Mike Rutherford dei Genesis, Nick Mason dei Pink Floyd, John Illsley dei Dire Straits e Cat Stevens saranno tra le rockstar che si esibiranno al concerto di beneficenza Music For The Marsden, la prossima primavera. L’evento, organizzato dalla Royal Marsden Cancer Charity, si svolgerà alla O2 Arena di Londra, martedì 3 marzo 2020, con l’obiettivo di raccogliere 70 milioni di sterline di fondi per il nuovo Oak Cancer Centre. Il Centro riunirà oltre 400 ricercatori per contribuire ad accelerare lo sviluppo di nuovi trattamenti contro il cancro. Sarà Gary Brooker dei Procol Harum il direttore musicale della serata, che condurrà una house band con Ian Paice dei Deep Purple (batteria), Paul Wickens (tastiere), Andy Fairweather Low (chitarra), Robbie McIntosh (chitarra), Dave Bronze (basso) e Graham Broad (batteria).","keywords":"eric clapton,nick mason,music for the marsden,londra,charity","articleSection":"Rock News","publisher":{"@type":"Organization","name":"Virgin Radio","logo":{"@type":"ImageObject","url":"https://www.virginradio.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://www.virginradio.it/resizer/-1/-1/true/1515683279884.png--.png?1515683280000","url":"https://www.virginradio.it/resizer/-1/-1/true/1515683279884.png--.png?1515683280000","@type":"ImageObject"},"author":{"@type":"Person","name":"Franz Bisi"},"dateCreated":"2019-12-30T14:53:37Z","dateModified":"2019-12-30T14:53:37Z","datePublished":"2019-12-30T14:53:53Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1120;
virtualcmsPageInfo.sectionName = 'Rock News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Articoli';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Music For The Marsden: Eric Clapton, Nick Mason e Mike Rutherford in concerto per la ricerca contro il cancro';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-12-30 15:53';
virtualcmsPageInfo.article.author = 'Franz Bisi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/news/rock-news/1253630/music-for-the-marsden-eric-clapton-nick-mason-e-mike-rutherford-in-concerto-per-la-ricerca-contro-il-cancro.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>


<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- BEGIN Krux ControlTag for "VirginRadio" -->
<script class="kxct" data-id="se0zvoini" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/se0zvoini.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1253630&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1253630&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1571752855000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_standard_css.jsp?v=1569511787000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="vrg macrosection_articoli section_rock_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1569511787000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_f5e528f1-6b87-47d0-9dbe-37351a0bdd5d">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news attivo selezionato sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883000" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a14013550ff3421a82126c455c06cd9e = undefined;
                            
                            $('#box_f5e528f1-6b87-47d0-9dbe-37351a0bdd5d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a14013550ff3421a82126c455c06cd9e != 'undefined') {
                                    $('#box_f5e528f1-6b87-47d0-9dbe-37351a0bdd5d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a14013550ff3421a82126c455c06cd9e.code);
                                    incrementAdvImpression(bannerbox_a14013550ff3421a82126c455c06cd9e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cercafeda1c7b-3788-41ea-b1e0-191f805df34b" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafeda1c7b-3788-41ea-b1e0-191f805df34b input[name="q"]').example('');
      
      $('#cercafeda1c7b-3788-41ea-b1e0-191f805df34b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafeda1c7b-3788-41ea-b1e0-191f805df34b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
<script id="vc_user_controls_logged-a80403cd-5f03-491a-bcb7-afdecd62cc80" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=2">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a80403cd-5f03-491a-bcb7-afdecd62cc80" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-a80403cd-5f03-491a-bcb7-afdecd62cc80"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a80403cd-5f03-491a-bcb7-afdecd62cc80');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a80403cd-5f03-491a-bcb7-afdecd62cc80').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a80403cd-5f03-491a-bcb7-afdecd62cc80').html());
      }
    }
  });
</script>




            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="http://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1098/articoli">Articoli</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1120 rock-news">
                                <a href="https://www.virginradio.it/sezioni/1120/rock-news">Rock News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                <div class="vc_bg_white vc_cont_article">
                    


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_968f5896-86e9-49ce-a811-cb9885f35721">                
            <meta itemprop="thumbnailUrl" content="https://www.virginradio.it/resizer/628/-1/true/1515683279884.png--eric_clapton.png?1515683280000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Eric Clapton" src="resizer/628/-1/true/1515683279884.png--eric_clapton.png?1515683280000" alt="Eric Clapton"  width="628" />
                        
                    </div>
                </div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">Rock News</p><h1 itemprop="headline name" class="titolo_articolo titolo">Music For The Marsden: Eric Clapton, Nick Mason e Mike Rutherford in concerto per la ricerca contro il cancro</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L’evento di beneficenza si svolgerà il prossimo 3 marzo a Londra</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1253630 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    





    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Eric Clapton</strong>, <strong>Rick Wakeman</strong> degli Yes, <strong>Mike Rutherford</strong> dei Genesis, <strong>Nick Mason</strong> dei Pink Floyd, <strong>John Illsley</strong> dei Dire Straits e <strong>Cat Stevens</strong> saranno tra le rockstar che si esibiranno al concerto di beneficenza <strong>Music For The Marsden,</strong> la prossima primavera.</p>
<p>L&rsquo;evento, organizzato dalla <strong>Royal Marsden Cancer Charity</strong>, si svolger&agrave; alla <strong>O2 Arena di Londra,</strong> marted&igrave; 3 marzo 2020, con l&rsquo;obiettivo di raccogliere 70 milioni di sterline di fondi per il nuovo Oak Cancer Centre. Il Centro riunir&agrave; oltre 400 ricercatori per contribuire ad accelerare lo sviluppo di nuovi trattamenti contro il cancro.</p>
<p>Sar&agrave; <strong>Gary Brooker</strong> dei Procol Harum il direttore musicale della serata, che condurr&agrave; una house band con <strong>Ian Paice</strong> dei Deep Purple (batteria), <strong>Paul Wickens</strong> (tastiere), <strong>Andy Fairweather Low</strong> (chitarra), <strong>Robbie McIntosh</strong> (chitarra), <strong>Dave Bronze</strong> (basso) e <strong>Graham Broad</strong> (batteria).</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/5_OO2-x6H5M" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
                  </div>
    </div>  


</div>
                    
        
        
      
      
      
        
                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=eric clapton&idcanale=2">eric clapton</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=nick mason&idcanale=2">nick mason</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=music for the marsden&idcanale=2">music for the marsden</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=londra&idcanale=2">londra</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=charity&idcanale=2">charity</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                </div>
                
                





                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER FOTO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Foto</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1100/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1100/foto" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_295998b9-f9ab-4e48-9aa7-12ef65987814 {visibility:hidden;}</style>');
</script>
<div id="box_295998b9-f9ab-4e48-9aa7-12ef65987814" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_b8135cd4-410a-473d-8bd0-3e68fa827fc5"  articleid="243047"  vcpos="2501"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/243047/buon-compleanno-patti-smith-guarda-le-foto-piu-belle-della-sacerdotessa-del-rock.html"><img  alt="Buon compleanno Patti Smith: guarda le foto pi&ugrave; belle della Sacerdotessa del Rock!" title="Buon compleanno Patti Smith: guarda le foto pi&ugrave; belle della Sacerdotessa del Rock!" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-843156416-1577694688301.jpg--.jpg?1577694688000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/243047/buon-compleanno-patti-smith-guarda-le-foto-piu-belle-della-sacerdotessa-del-rock.html">Buon compleanno Patti Smith: guarda le foto pi&ugrave; belle della Sacerdotessa del Rock!</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_a0cdf2a6-54a9-4c73-9c5b-425ae47ab47a"  articleid="1253519"  vcpos="2502"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1253519/greta-van-fleet-guarda-le-foto-del-concerto-a-new-orleans.html"><img  alt="Greta Van Fleet: guarda le foto del concerto a New Orleans" title="Greta Van Fleet: guarda le foto del concerto a New Orleans" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-1195229716-1577098586805.jpg--.jpg?1577098586000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1253519/greta-van-fleet-guarda-le-foto-del-concerto-a-new-orleans.html">Greta Van Fleet: guarda le foto del concerto a New Orleans</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_d6dc1561-f099-4187-889e-c3190efed844"  articleid="1253515"  vcpos="2503"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1253515/2019-rockstar-rip-la-gallery-tributo-ai-musicisti-che-ci-hanno-lasciato-quest-anno.html"><img  alt="2019 Rockstar Rip: la gallery tributo ai musicisti che ci hanno lasciato quest'anno" title="2019 Rockstar Rip: la gallery tributo ai musicisti che ci hanno lasciato quest'anno" src="https://www.virginradio.it/resizer/956/540/true/morti_4-1577096619020.png--.png?1577096619000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1253515/2019-rockstar-rip-la-gallery-tributo-ai-musicisti-che-ci-hanno-lasciato-quest-anno.html">2019 Rockstar Rip: la gallery tributo ai musicisti che ci hanno lasciato quest'anno</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_295998b9-f9ab-4e48-9aa7-12ef65987814" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_295998b9-f9ab-4e48-9aa7-12ef65987814 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_295998b9-f9ab-4e48-9aa7-12ef65987814 .punti_slide'
    });
    //$('#box_295998b9-f9ab-4e48-9aa7-12ef65987814').css('visibility','visible');
  
    
    0
    
    
    $('#box_295998b9-f9ab-4e48-9aa7-12ef65987814').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER FOTO-->
                <!--BOX SLIDER VIDEO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Video</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1759/video1759" >Video</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1759/video1759" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_652bbde2-ec64-4168-b9f3-447009e3bd85 {visibility:hidden;}</style>');
</script>
<div id="box_652bbde2-ec64-4168-b9f3-447009e3bd85" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont  VRG vc_section_interviste  interviste video cms_article "
           id="box_d900afca-a706-4db1-8c84-bfbe7f71ca2b"  articleid="1253552"  vcpos="2601"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/interviste/1253552/alter-bridge-guarda-l-intervista-realizzata-da-andrea-rock.html"><img  alt="Alter Bridge: guarda l'intervista realizzata da Andrea Rock" title="Alter Bridge: guarda l'intervista realizzata da Andrea Rock" src="https://www.virginradio.it/resizer/956/540/true/1577204529436.jpg--.jpg"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/interviste/1253552/alter-bridge-guarda-l-intervista-realizzata-da-andrea-rock.html">Alter Bridge: guarda l'intervista realizzata da Andrea Rock</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_1d01c94e-82e0-4dbe-9985-95fdf7753ad4"  articleid="1253375"  vcpos="2602"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1253375/aerosmith-janie-s-got-a-gun.html"><img  alt="Aerosmith - Janie's Got A Gun" title="Aerosmith - Janie's Got A Gun" src="https://www.virginradio.it/resizer/956/540/true/43e7528265a046665c37527eb72ed8f9.jpg--.jpg"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1253375/aerosmith-janie-s-got-a-gun.html">Aerosmith - Janie's Got A Gun</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont  VRG vc_section_interviste vc_macro_section_video1759 vc_macro_section_canale-vrg interviste video cms_article "
           id="box_151767ac-b477-4dd9-9730-d9a4be644214"  articleid="1252986"  vcpos="2603"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/interviste/1253552/alter-bridge-guarda-l-intervista-realizzata-da-andrea-rock.html"><img  alt="Alter Bridge: guarda l'intervista integrale realizzata da Andrea Rock" title="Alter Bridge: guarda l'intervista integrale realizzata da Andrea Rock" src="https://www.virginradio.it/resizer/956/540/true/1576507360864.png--.png?1576507361000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/interviste/1253552/alter-bridge-guarda-l-intervista-realizzata-da-andrea-rock.html">Alter Bridge: guarda l'intervista integrale realizzata da Andrea Rock</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_652bbde2-ec64-4168-b9f3-447009e3bd85" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_652bbde2-ec64-4168-b9f3-447009e3bd85 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_652bbde2-ec64-4168-b9f3-447009e3bd85 .punti_slide'
    });
    //$('#box_652bbde2-ec64-4168-b9f3-447009e3bd85').css('visibility','visible');
  
    
    0
    
    
    $('#box_652bbde2-ec64-4168-b9f3-447009e3bd85').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>

                <div class="spacer t_50"></div>

                <!--end BOX SLIDER VIDEO-->
                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        


<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default vc_mt_0 VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_aff44bd1-58d8-47c9-bde8-21e66dbf54ff"  articleid="1253501"  vcpos="2301"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1253501/the-who-who-partecipa-all-estrazione-del-cd-in-formato-deluxe-edition.html"><img class="lazy" alt="The Who" title="The Who" data-original="https://www.virginradio.it/resizer/413/233/true/1575624354067.jpg--.jpg?1575624355000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1253501/the-who-who-partecipa-all-estrazione-del-cd-in-formato-deluxe-edition.html">THE WHO – WHO: partecipa all'estrazione del CD in formato deluxe edition</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        


<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_e0398158-8723-4a88-aa7c-d22628b8c7ff"  articleid="1253457"  vcpos="2302"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1253457/the-beatles-album-per-album-box-partecipa-all-estrazione-del-libro-fotografico.html"><img class="lazy" alt="THE BEATLES ALBUM PER ALBUM BOX: Partecipa all'estrazione del libro fotografico" title="THE BEATLES ALBUM PER ALBUM BOX: Partecipa all'estrazione del libro fotografico" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2019-12-20_alle_17.15.12-1576858534505.png--.png?1576858534000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1253457/the-beatles-album-per-album-box-partecipa-all-estrazione-del-libro-fotografico.html">THE BEATLES ALBUM PER ALBUM BOX: partecipa all'estrazione del libro fotografico</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>

            </div>

            <div class="col-xs-4 vc_hidden_print">
                <!-- COLUMN 1 article-->

<!-- Banner 1 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
<div class="spacer t_20"></div>

<!-- Rock Trends -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_1f03104f-10a1-4349-8c15-4a7d2a152c33">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1253540/ozzy-osbourne-e-sharon-insieme-sul-set-del-video-under-the-graveyard-guarda-il-video-del-dietro-le-quinte.html"><img alt="Ozzy Osbourne e Sharon insieme sul set del video &quot;Under The Graveyard&quot;. Guarda il video del dietro le quinte" title="Ozzy Osbourne e Sharon insieme sul set del video &quot;Under The Graveyard&quot;. Guarda il video del dietro le quinte" src="https://www.virginradio.it/resizer/60/60/true/Ozzy_Video-1577172799368.jpg--.jpg?1577172799000" /></a></div>
                                    <p class="titolo"><a href="https://www.virginradio.it/news/rock-news/1253540/ozzy-osbourne-e-sharon-insieme-sul-set-del-video-under-the-graveyard-guarda-il-video-del-dietro-le-quinte.html">Ozzy Osbourne e Sharon insieme sul set del video &quot;Under The Graveyard&quot;. Guarda il video del dietro le quinte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1253436/aerosmith-steven-tyler-racconta-la-sua-lunghissima-amicizia-con-joe-perry-e-una-delle-ultime-vere-rock-star.html"><img alt="Aerosmith, Steven Tyler racconta la sua lunghissima amicizia con Joe Perry: &quot;&egrave; una delle ultime vere rock star&rdquo;" title="Aerosmith, Steven Tyler racconta la sua lunghissima amicizia con Joe Perry: &quot;&egrave; una delle ultime vere rock star&rdquo;" src="https://www.virginradio.it/resizer/60/60/true/wp-content/uploads/2015/03/42-37790523.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.virginradio.it/news/rock-news/1253436/aerosmith-steven-tyler-racconta-la-sua-lunghissima-amicizia-con-joe-perry-e-una-delle-ultime-vere-rock-star.html">Aerosmith, Steven Tyler racconta la sua lunghissima amicizia con Joe Perry: &quot;&egrave; una delle ultime vere rock star”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1253521/oasis-liam-gallagher-pensa-che-la-band-potrebbe-riunirsi-per-glastonbury-2021.html"><img alt="Oasis: Liam Gallagher pensa che la band potrebbe riunirsi per Glastonbury 2021" title="Oasis: Liam Gallagher pensa che la band potrebbe riunirsi per Glastonbury 2021" src="https://www.virginradio.it/resizer/60/60/true/1532082004285.jpg--.jpg?1532082006000" /></a></div>
                                    <p class="titolo"><a href="https://www.virginradio.it/news/rock-news/1253521/oasis-liam-gallagher-pensa-che-la-band-potrebbe-riunirsi-per-glastonbury-2021.html">Oasis: Liam Gallagher pensa che la band potrebbe riunirsi per Glastonbury 2021</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1f03104f-10a1-4349-8c15-4a7d2a152c33.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:3 -->


<!-- Radiocomando -->

        
        <div data-render="true"  class="bannervcms banner_vrg_radiocomando " format="vrg_radiocomando" ><!-- radiocomando - begin -->
<div id="radiocomando-CTR">
    <img src="images/radiocomando.gif" border="0" width="300" height="37">
    <div id="ldr_widget" style="width: 300px; height: 500px;"> </div>
    <script type="text/javascript" src="https://widget.ldrhub.com/embed.php?key=virginradioitaly"></script>
</div>
<!-- radiocomando - end --> <script type="text/javascript">incrementAdvImpression(196);</script>
</div>
      
      
      

<!-- Banner 2 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(660);</script>
</div>
      
      
      

<!-- box Virgin Radio Life column -->
<div class="text_edit vc_textedit_box_previews vc_column">
    
</div>


<div class="pull-right vc_column">




    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >Virgin Radio Life</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >tutte</a></p>
            
    </div>


</div>























<div class="spacer t_50"></div>
<!-- end Virgin Radio Life -->

<!-- Rock News (ghost position) -->


    







    





<div class="spacer t_50"></div>


        
        
      
      
      

<!-- Web Radio Column -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_139aca1c-40d0-47c4-ad9b-47fef70aaff9">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos1 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos2 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Webradio Virgin Radio Rock '80" title="Webradio Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/1533571441301.png--.png?1533571441000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos3 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/1533571427085.png--.png?1533571427000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/1533571476399.png--.png?1533571476000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos6 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/1533571171543.png--.png?1533571171000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos7 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/1533571122101.png--.png?1533571122000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos8 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/1547217439489.png--.png?1547217447000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos9 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/1533571192319.png--.png?1533571192000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos10 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/1547216442149.png--.png?1547216442000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda virginradioxmas VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1979/virgin-radio-xmas1979"><img alt="Virgin Radio Xmas" title="Virgin Radio Xmas" src="https://www.virginradio.it/resizer/88/88/true/1575974467544.png--.png?1575974467000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos12 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/1533571147745.png--.png?1533571147000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos13 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/1533571104448.png--.png?1533571104000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos15 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/1555427429347.png--.png?1555427429000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_139aca1c-40d0-47c4-ad9b-47fef70aaff9 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_139aca1c-40d0-47c4-ad9b-47fef70aaff9 .cont').bxSlider({
		   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_139aca1c-40d0-47c4-ad9b-47fef70aaff9 .punti_slide'
                   
               });
           
               $('#box_139aca1c-40d0-47c4-ad9b-47fef70aaff9').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_139aca1c-40d0-47c4-ad9b-47fef70aaff9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<!-- Posizioni extra-->


    







    







    







    






            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1569511787000" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_02e7edfc-0c28-4481-8a78-f7ba9726ffdd">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="dj sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/dj"  ><span>Dj</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_933d533e-fa43-4858-927b-eb2ea38ebaf3">
                    <ul class="menu_1">
<li class="privacy-policy sezione_1213 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1213/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_1214 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137/cookie-policy" onclick="window.open(this.href,'',''); return false" ><span>Cookies Policy</span></a>
</li>
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="http://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
</ul>

                    </div>
                </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1253630" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_933d533e-fa43-4858-927b-eb2ea38ebaf3\">\r\n                    <ul class=\"menu_1\">\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1213/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_1214 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137/cookie-policy\" onclick=\"window.open(this.href,'',''); return false\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_933d533e-fa43-4858-927b-eb2ea38ebaf3').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
};

var pageConfigMED = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wtMED = new webtrekkV3(pageConfigMED);
wtMED.trackId = "769396664005295";
wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";

wtMED.ignorePrerendering = true;
wtMED.contentGroup = {
	1: "Aggregato Editori Terzi",
	2: "terzi - web",
	3: "terzi - web - Finelco",
	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+virtualcmsPageInfo.sectionName, 
	8: "terzi",
	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
};
wtMED.customParameter = {
	1: getExistsParameterByName('refresh_ce'),
	2: document.title,
	10: getTagPfx()
};
wtMED.sendinfo();
//-->
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk --></body>
</html>