

<!DOCTYPE html>
<html>
    <head>
        <title>Venerd&igrave;</title>
<meta name="description" content="&nbsp;" />
<meta name="Keywords" content="virgin radio breakfast" />
<meta name="news_keywords" content="virgin radio breakfast" />
<meta name="sections" content="Breakfast In Rock Summer" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1459866166000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1459866166000" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Venerd&igrave;"      >
<meta property="og:description" content="&nbsp;">
<meta property="og:url" content="https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="Venerd&igrave;">
<meta property="twitter:description" content="&nbsp;">
<meta property="twitter:url" content="https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html">
<meta itemprop="publisher" content="Virgin Radio" /> 
<meta itemprop="url" content="https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html" /><meta property="articleID" content="1267685">
    <meta property="datePublished" content="2020-08-20T22:00:0Z">
<link rel="amphtml" href="https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html","mainEntityOfPage":"https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html","headline":"Venerdì","text":"","keywords":"virgin radio breakfast","articleSection":"Breakfast In Rock Summer","publisher":{"@type":"Organization","name":"Virgin Radio","logo":{"@type":"ImageObject","url":"https://www.virginradio.it/images/logos/2/logo_colored.jpg"}},"author":{"@type":"Person","name":"Laura  Riva"},"dateCreated":"2020-08-06T09:42:15Z","dateModified":"2020-08-06T09:42:36Z","datePublished":"2020-08-20T22:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='audio';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 2253;
virtualcmsPageInfo.sectionName = 'Breakfast In Rock Summer';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Programmi';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Venerd\u00EC';
virtualcmsPageInfo.article.type = 'audio';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2020-08-21 00:00';
virtualcmsPageInfo.article.author = 'Laura  Riva';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/audio/breakfast-in-rock-summer/1267685/venerdi.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- BEGIN Krux ControlTag for "VirginRadio" -->
<script class="kxct" data-id="se0zvoini" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/se0zvoini.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-televoto-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1267685&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1267685&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1578665383000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_audio_css.jsp?v=1585835925000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="vrg macrosection_programmi section_breakfast_in_rock_summer ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1585835925000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
    
    
        
                    <div class="menu vc_main_menu null" id="box_ed9956f8-e6dd-4f09-9ae4-a9f0ef520c6c">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio attivo sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883000" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ed9956f8e6dd4f099ae4a9f0ef520c6c = undefined;
                            
                            $('#box_ed9956f8-e6dd-4f09-9ae4-a9f0ef520c6c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ed9956f8e6dd4f099ae4a9f0ef520c6c != 'undefined') {
                                    $('#box_ed9956f8-e6dd-4f09-9ae4-a9f0ef520c6c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ed9956f8e6dd4f099ae4a9f0ef520c6c.code);
                                    incrementAdvImpression(bannerbox_ed9956f8e6dd4f099ae4a9f0ef520c6c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cerca93e8bd04-474d-422d-bfcb-c404418de46c" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca93e8bd04-474d-422d-bfcb-c404418de46c input[name="q"]').example('');
      
      $('#cerca93e8bd04-474d-422d-bfcb-c404418de46c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca93e8bd04-474d-422d-bfcb-c404418de46c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1096/programmi">Programmi</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_2253 breakfast-in-rock-summer">
                                <a href="https://www.virginradio.it/sezioni/2253/breakfast-in-rock-summer">Breakfast In Rock Summer</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                <div class="vc_bg_white vc_cont_article_audio vc_pl_pr_20">
                    <div class="vc_cont_header_audio vc_left_border">
    


    <div class="vc_article_body_audio vc_theme_article vc_txt_m vc_social_general_icons">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Venerd&igrave;</h1>
    </div>  


    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button vc_share_button_audio null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1267685 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>




    <div class="vc_article_body_audio vc_article">
    
            <div class="multimedia audio" id="multimedia_04c85502-b3f4-4759-bfca-c0a90b03bd1a">                
            
                <meta itemprop="contentUrl" content="https://podcast.mediaset.net/repliche//2020/8/21/ven_21082020_breakfastinrock.mp3?awCollectionId=2253RE&awEpisodeId=1267685" />
                <script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
                <script src="/js/mediaelementjs/mediaelement-and-player.min.js"></script>

<link rel="stylesheet" href="/js/mediaelementjs/mediaelementplayer.min.css" />


<div class="player-container vc_mediaelementjs">
  <div class="clear"></div>
  <audio controls id="player" preload="metadata">
    <source src="https://podcast.mediaset.net/repliche//2020/8/21/ven_21082020_breakfastinrock.mp3?awCollectionId=2253RE&awEpisodeId=1267685">
  </audio>
</div>
<script type="text/javascript">
  var radioUrl_AdsWizz='https://podcast.mediaset.net/repliche//2020/8/21/ven_21082020_breakfastinrock.mp3?awCollectionId=2253RE&awEpisodeId=1267685';	

  if( typeof com_adswizz_synchro_decorateUrl == 'function' ){
    radioUrl_AdsWizz=com_adswizz_synchro_decorateUrl(radioUrl_AdsWizz);
  }

  function initPlayer(consent, consentData) {
    
    $("#player source").attr("src", radioUrl_AdsWizz + ((radioUrl_AdsWizz.indexOf('?') != -1) ? '&' : '?') + 'aw_0_req.userConsent=' + ((typeof consentData !== 'undefined') ? consentData : '') + '&listenerid=' + ((typeof com_adswizz_synchro_listenerid !== 'undefined') ? com_adswizz_synchro_listenerid : ''));

    var player =  $('#player').mediaelementplayer({
      features: ['playpause', 'current', 'progress', 'duration', 'volume'],
      pluginPath: "/js/mediaelementjs/",      
      success: function(mediaElement, originalNode) {
        mediaElement.play();
      }
    })
  }   
</script>
<!-- mediaelementjs_dev -->
</div>
    </div>  



    










    <div class="vc_article_body_audio vc_article_body_audio_bottom  vc_article vc_theme_article">
    
    </div>  


                </div>
            
                





                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER FOTO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Foto</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1100/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1100/foto" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_1f73ed0d-8ce7-4775-bff8-d88220ab444a {visibility:hidden;}</style>');
</script>
<div id="box_1f73ed0d-8ce7-4775-bff8-d88220ab444a" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_12880149-e153-4cc9-aff3-d38d3b3388f9"  articleid="229315"  vcpos="2501"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/229315/in-memory-of-layne-staley-guarda-le-sue-foto-piu-belle.html"><img  alt="In memory of Layne Staley : guarda le sue foto pi&ugrave; belle  " title="In memory of Layne Staley : guarda le sue foto pi&ugrave; belle  " src="https://www.virginradio.it/resizer/956/540/true/1491411244957.jpg--.jpg?1491411249000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/229315/in-memory-of-layne-staley-guarda-le-sue-foto-piu-belle.html">In memory of Layne Staley : guarda le sue foto pi&ugrave; belle</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_76f6d6d3-b2c0-4d2d-b84d-2ccfc0d1ab06"  articleid="1268119"  vcpos="2502"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1268119/buon-compleanno-serj-tankian-guarda-le-foto-piu-belle-del-leader-dei-system-of-a-down.html"><img  alt="Buon compleanno Serj Tankian: guarda le foto pi&ugrave; belle del leader dei System Of A Down" title="Buon compleanno Serj Tankian: guarda le foto pi&ugrave; belle del leader dei System Of A Down" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-91146621-1597996247552_1597996320.jpg--.jpg?1597996320000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1268119/buon-compleanno-serj-tankian-guarda-le-foto-piu-belle-del-leader-dei-system-of-a-down.html">Buon compleanno Serj Tankian: guarda le foto pi&ugrave; belle del leader dei System Of A Down</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_d92f059d-8a7b-4dbd-92f2-e517f661c958"  articleid="172040"  vcpos="2503"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/172040/in-memoria-di-joe-strummer-guarda-le-foto-piu-belle-della-leggenda-dei-clash.html"><img  alt="Joe Strummer" title="Joe Strummer" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-95702763-1597995713368.jpg--.jpg?1597995713000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/172040/in-memoria-di-joe-strummer-guarda-le-foto-piu-belle-della-leggenda-dei-clash.html">In memoria di Joe Strummer: guarda le foto pi&ugrave; belle della leggenda dei Clash</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_1f73ed0d-8ce7-4775-bff8-d88220ab444a" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_1f73ed0d-8ce7-4775-bff8-d88220ab444a .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_1f73ed0d-8ce7-4775-bff8-d88220ab444a .punti_slide'
    });
    //$('#box_1f73ed0d-8ce7-4775-bff8-d88220ab444a').css('visibility','visible');
  
    
    0
    
    
    $('#box_1f73ed0d-8ce7-4775-bff8-d88220ab444a').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER FOTO-->
            
                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER VIDEO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Video</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1759/video1759" >Video</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1759/video1759" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_f6efefd6-2fff-46dc-81f2-134b91ce7b02 {visibility:hidden;}</style>');
</script>
<div id="box_f6efefd6-2fff-46dc-81f2-134b91ce7b02" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_4871cfdf-6de3-4ff9-a1d6-7ae25ad4d1f5"  articleid="1267746"  vcpos="2601"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1267746/deep-purple-guarda-l-intervista-integrale-a-ian-paice-realizzata-da-alteria.html"><img  alt="Deep Purple: guarda l'intervista integrale a Ian Paice realizzata da Alteria" title="Deep Purple: guarda l'intervista integrale a Ian Paice realizzata da Alteria" src="https://www.virginradio.it/resizer/956/540/true/DEEP_PURPLE_COVER_SITO-1596787973890.png--.png?1596787974000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1267746/deep-purple-guarda-l-intervista-integrale-a-ian-paice-realizzata-da-alteria.html">Deep Purple: guarda l'intervista integrale a Ian Paice realizzata da Alteria</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews video cms_article "
           id="box_2763b397-88c1-4616-9ada-cd36b86663e0"  articleid="1266672"  vcpos="2602"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/rock-news/1266672/i-prodigy-trasmettono-integralmente-lo-storico-concerto-al-milton-keynes-bowl-del-2010-guardalo-qui.html"><img  alt="I Prodigy trasmettono integralmente lo storico concerto al Milton Keynes Bowl del 2010! Guardalo qui" title="I Prodigy trasmettono integralmente lo storico concerto al Milton Keynes Bowl del 2010! Guardalo qui" src="https://www.virginradio.it/resizer/956/540/true/PRODIGY-1595258725053.png--.png?1595258725000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/rock-news/1266672/i-prodigy-trasmettono-integralmente-lo-storico-concerto-al-milton-keynes-bowl-del-2010-guardalo-qui.html">I Prodigy trasmettono integralmente lo storico concerto al Milton Keynes Bowl del 2010! Guardalo qui</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_c581b5fc-52a2-42d1-b53f-a6b71aca044c"  articleid="1265629"  vcpos="2603"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1265629/alice-cooper-guarda-l-intervista-in-live-streaming-realizzata-da-andrea-rock.html"><img  alt="Alice Cooper: guarda l'intervista in live streaming realizzata da Andrea Rock" title="Alice Cooper: guarda l'intervista in live streaming realizzata da Andrea Rock" src="https://www.virginradio.it/resizer/956/540/true/ALICE_DEF_SITO-1593787869167.png--.png?1593787869000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1265629/alice-cooper-guarda-l-intervista-in-live-streaming-realizzata-da-andrea-rock.html">Alice Cooper: guarda l'intervista in live streaming realizzata da Andrea Rock</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_f6efefd6-2fff-46dc-81f2-134b91ce7b02" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_f6efefd6-2fff-46dc-81f2-134b91ce7b02 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_f6efefd6-2fff-46dc-81f2-134b91ce7b02 .punti_slide'
    });
    //$('#box_f6efefd6-2fff-46dc-81f2-134b91ce7b02').css('visibility','visible');
  
    
    0
    
    
    $('#box_f6efefd6-2fff-46dc-81f2-134b91ce7b02').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER VIDEO-->
            
                <div class="spacer t_50"></div>
                
                <div class="vc_hidden_print">
                    <!--BOX 2 ROCK NEWS-->
                    <div class="ghost_container vc_box2news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Rock News</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1120/rock-news" >Rock News</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1120/rock-news" >tutte</a></p>
            
    </div>


        </div>
    
        <div class="row">
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-6">
                        



<div class="anteprima_articolo article_cont vc_preview_big_bt vc_theme_default vc_txt_m vc_left_border null VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews articolo cms_article "
           id="box_a215e52b-786e-45cd-ad7b-b1073ba375b3"  articleid="1268126"  vcpos="2701"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/rock-news/1268126/eric-clapton-ha-deciso-di-vendere-una-delle-sue-ferrari-piu-belle-a-un-prezzo-da-saldo-guarda-la-foto.html"><img class="lazy" alt="Eric Clapton ha deciso di vendere la sua Ferrari a un prezzo incredibile" title="Eric Clapton ha deciso di vendere la sua Ferrari a un prezzo incredibile" data-original="https://www.virginradio.it/resizer/478/270/true/Schermata_2020-08-23_alle_11.21.07-1598174488248.jpg--.jpg?1598174489000"  width="478" height="270"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/rock-news/1268126/eric-clapton-ha-deciso-di-vendere-una-delle-sue-ferrari-piu-belle-a-un-prezzo-da-saldo-guarda-la-foto.html">Eric Clapton ha deciso di vendere una delle sue Ferrari pi&ugrave; belle a un prezzo da saldo! Guarda la foto</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


                    </div>
                    <div class="col-xs-6">
                        



<div class="anteprima_articolo article_cont vc_preview_big_bt vc_theme_default vc_txt_m vc_left_border null VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews articolo cms_article "
           id="box_66e325dc-36fe-4f08-b6fb-605a6ea4f3f1"  articleid="1268106"  vcpos="2702"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/rock-news/1268106/jeff-buckley-l-album-grace-compie-26-anni-ecco-la-storia-del-disco-amato-da-david-bowie-jimmy-page-e-bob-dylan.html"><img class="lazy" alt="Jeff Buckley, Grace compie 26 anni. Ecco la vera storia di questo album" title="Jeff Buckley, Grace compie 26 anni. Ecco la vera storia di questo album" data-original="https://www.virginradio.it/resizer/478/270/true/Schermata_2020-08-23_alle_11.01.33-1598173304617.png--.png?1598173304000"  width="478" height="270"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/rock-news/1268106/jeff-buckley-l-album-grace-compie-26-anni-ecco-la-storia-del-disco-amato-da-david-bowie-jimmy-page-e-bob-dylan.html">Jeff Buckley: l'album Grace compie 26 anni. Ecco la storia del disco amato da David Bowie, Jimmy Page e Bob Dylan!</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


                    </div>
                </div>
            </div>
        </div>

    

</div>
                    <!--end BOX 2 ROCK NEWS-->
                </div>
            </div>
            <div class="col-xs-4 vc_hidden_print">
                <!-- COLUMN 5 -->

<div class="spacer t_20"></div>

<!-- Banner 1 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
<div class="spacer t_20"></div>

<!-- Rock Trends -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_12da8a42-0b34-4b95-8585-29637084bb71">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1267954/the-rolling-stones-quella-volta-che-keith-richards-rimase-sveglio-per-9-giorni-di-fila-leggi-la-storia.html"><img alt="The Rolling Stones: quella volta che Keith Richards rimase sveglio per 9 giorni di fila! Leggi la storia" title="The Rolling Stones: quella volta che Keith Richards rimase sveglio per 9 giorni di fila! Leggi la storia" src="https://www.virginradio.it/resizer/60/60/true/keith_richards-1597399355158.png--.png?1597399355000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1267954/the-rolling-stones-quella-volta-che-keith-richards-rimase-sveglio-per-9-giorni-di-fila-leggi-la-storia.html">The Rolling Stones: quella volta che Keith Richards rimase sveglio per 9 giorni di fila! Leggi la storia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1267930/the-cure-il-significato-nascosto-della-canzone-just-like-heaven.html"><img alt="The Cure: il significato nascosto della canzone &quot;Just Like Heaven&quot;" title="The Cure: il significato nascosto della canzone &quot;Just Like Heaven&quot;" src="https://www.virginradio.it/resizer/60/60/true/wp-content/uploads/2011/04/42-19035750.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1267930/the-cure-il-significato-nascosto-della-canzone-just-like-heaven.html">The Cure: il significato nascosto della canzone &quot;Just Like Heaven&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1267988/nirvana-quello-che-forse-non-sai-sul-video-di-smells-like-teen-spirit.html"><img alt="Nirvana: quello che (forse) non sai sul video di Smells Like Teen Spirit" title="Nirvana: quello che (forse) non sai sul video di Smells Like Teen Spirit" src="https://www.virginradio.it/resizer/60/60/true/Schermata_2020-08-17_alle_14.05.58-1597666074604.jpg--.jpg?1597666075000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1267988/nirvana-quello-che-forse-non-sai-sul-video-di-smells-like-teen-spirit.html">Nirvana: quello che (forse) non sai sul video di Smells Like Teen Spirit</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_12da8a42-0b34-4b95-8585-29637084bb71.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- box Virgin Radio Life column -->
<div class="text_edit vc_textedit_box_previews vc_column">
    
</div>


<div class="pull-right vc_column">
    



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >Virgin Radio Life</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >tutte</a></p>
            
    </div>


</div>




    





    





    









                
<div class="spacer t_50"></div>
<!-- end Virgin Radio Life -->
<!-- Banner 2 (300x250) -->

        
        
      
      
      


        
        
      
      
      

<!-- Posizioni extra-->


    








    








    








    






                
                <!-- Radiocomando -->
                
        
        <div data-render="true"  class="bannervcms banner_vrg_radiocomando " format="vrg_radiocomando" ><!-- radiocomando - begin -->
<div id="radiocomando-CTR">
    <img src="images/radiocomando.gif" border="0" width="300" height="37">
    <div id="ldr_widget" style="width: 300px; height: 500px;"> </div>
    <script type="text/javascript" src="https://widget.ldrhub.com/embed.php?key=virginradioitaly"></script>
</div>
<!-- radiocomando - end --> <script type="text/javascript">incrementAdvImpression(196);</script>
</div>
      
      
      
        
            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1585835925000" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
    
    
        
                    <div class="menu vc_footer_menu" id="box_21086cb2-2f07-49c1-85a8-383de1a28753">
                    <ul class="menu_1">
<li class="programmi attivo selezionato sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="dj sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/dj"  ><span>Dj</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                
    
    
        
                    <div class="menu vc_footer_secondary_menu" id="box_48cd42bb-0716-4232-961c-519b3aeb009f">
                    <ul class="menu_1">
<li class="privacy-policy sezione_1213 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1213/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_1214 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137/cookie-policy" onclick="window.open(this.href,'',''); return false" ><span>Cookies Policy</span></a>
</li>
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
</ul>

                    </div>
                </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1267685" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_48cd42bb-0716-4232-961c-519b3aeb009f\">\n                    <ul class=\"menu_1\">\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1213/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_1214 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137/cookie-policy\" onclick=\"window.open(this.href,'',''); return false\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_48cd42bb-0716-4232-961c-519b3aeb009f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx()
 };
 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>