

<!DOCTYPE html>
<html>
    <head>
        <title>Oasis, le celebrazioni per i  25 anni di &quot;(What's The Story) Morning Glory?&quot; e un nuovo documentario con Noel Gallagher. Tutte le info</title>
<meta name="description" content="La band dei fratelli Gallagher celebra i 25 anni dall'uscita dell'album con la ripubblicazione in alta definizione dei loro storici video" />
<meta name="Keywords" content="oasis,(What's The Story) Morning Glory?,noel gallagher,video,celebrazioni,25 anni" />
<meta name="news_keywords" content="oasis,(What's The Story) Morning Glory?,noel gallagher,video,celebrazioni,25 anni" />
<meta name="sections" content="Rock News,Primo Piano App Vrg,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1459866166000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1459866166000" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Oasis, le celebrazioni per i  25 anni di &quot;(What's The Story) Morning Glory?&quot; e un nuovo documentario con Noel Gallagher. Tutte le info"      >
<meta property="og:description" content="La band dei fratelli Gallagher celebra i 25 anni dall'uscita dell'album con la ripubblicazione in alta definizione dei loro storici video">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--oasis__le_celebrazioni_per_i_25_anni_di___what_s_the_story__morning_glory___e_un_nuovo_documentario_con_noel_gallagher__tutte_le_info.png?1593440149000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="Oasis, le celebrazioni per i  25 anni di &quot;(What's The Story) Morning Glory?&quot; e un nuovo documentario con Noel Gallagher. Tutte le info">
<meta property="twitter:description" content="La band dei fratelli Gallagher celebra i 25 anni dall'uscita dell'album con la ripubblicazione in alta definizione dei loro storici video">
<meta property="twitter:url" content="https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--oasis__le_celebrazioni_per_i_25_anni_di___what_s_the_story__morning_glory___e_un_nuovo_documentario_con_noel_gallagher__tutte_le_info.png?1593440149000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--oasis__le_celebrazioni_per_i_25_anni_di___what_s_the_story__morning_glory___e_un_nuovo_documentario_con_noel_gallagher__tutte_le_info.png?1593440149000" />
<meta itemprop="publisher" content="Virgin Radio" /> 
<meta itemprop="url" content="https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html" /><meta property="articleID" content="1270571">
    <meta property="datePublished" content="2020-10-01T14:46:5Z">
<link rel="amphtml" href="https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html","mainEntityOfPage":"https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html","headline":"Oasis, le celebrazioni per i  25 anni di \"(What's The Story) Morning Glory?\" e un nuovo documentario con Noel Gallagher. Tutte le info","text":"Questa sera dalle ore 20:00 su YouTube Music gli Oasis pubblicheranno in esclusiva \"Is This Tomorrow?\", una nuova intervista a Noel Gallagher che torna nei leggendari Rockfield Studios (Galles) per la prima volta da quando la band registrò l'album. All'interno del video documentario Noel vuole condividere con i fan i suoi ricordi, riflettendo sulla importantissima eredità di questo storico album. L'intervista sarà disponibile DA OGGI 1° OTTOBRE ALLE 20.00. Dopo l'enorme successo dell'album di debutto “Definitely Maybe\" che ha reso gli Oasis un vero e proprio fenomeno culturale, il secondo album \"(What’s The Story) Morning Glory?\" cementa il loro impatto anche nei decenni a venire. Diventa l'album più venduto nel Regno Unito degli anni '90, trascorrendo un totale di dieci settimane in cima alle classifiche ufficiali, ed è attualmente il quinto album più venduto nella storia degli album del Regno Unito. A livello internazionale, l'album è entrato nella Top 10 di tutti i principali mercati con un totale di vendite che supera i 22 milioni. Pubblicato originariamente nel 1995, \"(What’s The Story) Morning Glory?\" compie 25 anni il 2 ottobre. Per l'occasione, la band celebrerà l'anniversario con una settimana di attività su YouTube Music, ripubblicando inoltre per la prima volta restaurati in alta definizione gli storici video dei singoli che hanno reso immortale questo incredibile disco. I nuovi video di \"Wonderwall\", \"Don't Look Back In Anger\", \"Some Might Say\", \"Roll With It\", \"Morning Glory\" e “Champagne Supernova” sono disponibili nel canale YouTube Music degli Oasis. Con il lancio di ogni video ufficiale in HD verrà inoltre pubblicata una nuova gamma di prodotti esclusivi che includono magliette in stile vintage che replicano i design originali del 1995 con le illustrazioni ed il classico logo \"Decca\" del gruppo. In occasione dell'anniversario, il 2 ottobre, la Premiere di YouTube includerà un evento ufficiale in cui verrà riprodotto l'album e ci sarà un momento Singalong, inclusa la condivisione dei video in HD con audio rimasterizzato che inizierà alle 20.00. I fan saranno invitati a unirsi alla celebrazione e rivivere quella incredibile giornata dell'ottobre 1995 da casa, condividendo le proprie foto e video con l’hashtag #SomeMightSing e #MorningGlory25 tramite i canali social degli Oasis. Sempre il 2 ottobre, gli Oasis pubblicheranno anche una edizione limitata in vinile di \"(What’s The Story) Morning Glory?\". L'album è disponibile per il pre-ordine https://amzn.to/2S6R91a L'anniversario di \"(What’s The Story) Morning Glory?\" rinforza la relazione di lunga data tra YouTube Music e gli Oasis, in cui la piattaforma è da sempre fattore determinante per le nuove generazioni di fan che nel tempo hanno scoperto la band attraverso i video. Queste celebrazioni porteranno infatti il canale YouTube degli Oasis a superare i 2,4 milioni di iscritti, con visualizzazioni totali destinate a superare il traguardo dei 2 miliardi. Le due versioni del video \"Wonderwall\" hanno raccolto oltre 650 milioni di visualizzazioni.","keywords":"oasis,(What's The Story) Morning Glory?,noel gallagher,video,celebrazioni,25 anni","articleSection":"Rock News","publisher":{"@type":"Organization","name":"Virgin Radio","logo":{"@type":"ImageObject","url":"https://www.virginradio.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://www.virginradio.it/resizer/-1/-1/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--.png?1593440149000","url":"https://www.virginradio.it/resizer/-1/-1/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--.png?1593440149000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Virgin Radio"},"dateCreated":"2020-10-01T14:45:51Z","dateModified":"2020-10-01T14:45:51Z","datePublished":"2020-10-01T14:46:5Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1120;
virtualcmsPageInfo.sectionName = 'Rock News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Articoli';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Oasis, le celebrazioni per i  25 anni di \"(What\'s The Story) Morning Glory?\" e un nuovo documentario con Noel Gallagher. Tutte le info';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2020-10-01 16:46';
virtualcmsPageInfo.article.author = 'Redazione Virgin Radio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/news/rock-news/1270571/oasis-le-celebrazioni-per-i-25-anni-di-what-s-the-story-morning-glory-e-un-nuovo-documentario-con-noel-gallagher-tutte-le-info.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- BEGIN Krux ControlTag for "VirginRadio" -->
<script class="kxct" data-id="se0zvoini" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/se0zvoini.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-televoto-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1270571&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1270571&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1578665383000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_standard_css.jsp?v=1585835925000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="vrg macrosection_articoli section_rock_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1585835925000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_2987f8f7-9f64-470b-a214-9cca3754eb58">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news attivo selezionato sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883000" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bdc7cebd588c4a1cadb8315e23fc0d8a = undefined;
                            
                            $('#box_2987f8f7-9f64-470b-a214-9cca3754eb58 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bdc7cebd588c4a1cadb8315e23fc0d8a != 'undefined') {
                                    $('#box_2987f8f7-9f64-470b-a214-9cca3754eb58 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bdc7cebd588c4a1cadb8315e23fc0d8a.code);
                                    incrementAdvImpression(bannerbox_bdc7cebd588c4a1cadb8315e23fc0d8a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cerca81da579c-04bc-487b-9598-a7d0a411c3dc" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca81da579c-04bc-487b-9598-a7d0a411c3dc input[name="q"]').example('');
      
      $('#cerca81da579c-04bc-487b-9598-a7d0a411c3dc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca81da579c-04bc-487b-9598-a7d0a411c3dc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray">
        

<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1098/articoli">Articoli</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1120 rock-news">
                                <a href="https://www.virginradio.it/sezioni/1120/rock-news">Rock News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
        <div class="spacer t_20"></div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                <div class="vc_bg_white vc_cont_article">
                    


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_f5b249d6-3376-4204-ac3e-d78af65bbefe">                
            <meta itemprop="thumbnailUrl" content="https://www.virginradio.it/resizer/628/-1/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--oasis__le_celebrazioni_per_i__25_anni_di___what_s_the_story__morning_glory___e_un_nuovo_documentario_con_noel_gallagher__tutte_le_info.png?1593440149000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Oasis, le celebrazioni per i  25 anni di &quot;(What's The Story) Morning Glory?&quot; e un nuovo documentario con Noel Gallagher. Tutte le info" src="resizer/628/-1/true/2020-06-29_16_14_20_schermata_2020-04-30_alle_01-50-33-1588204246714-png-1593440148805.png--oasis__le_celebrazioni_per_i__25_anni_di___what_s_the_story__morning_glory___e_un_nuovo_documentario_con_noel_gallagher__tutte_le_info.png?1593440149000" alt="Oasis, le celebrazioni per i  25 anni di &quot;(What's The Story) Morning Glory?&quot; e un nuovo documentario con Noel Gallagher. Tutte le info"  width="628" />
                        
                    </div>
                </div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">Rock News</p><h1 itemprop="headline name" class="titolo_articolo titolo">Oasis, le celebrazioni per i  25 anni di &quot;(What's The Story) Morning Glory?&quot; e un nuovo documentario con Noel Gallagher. Tutte le info</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">La band dei fratelli Gallagher celebra i 25 anni dall'uscita dell'album con la ripubblicazione in alta definizione dei loro storici video</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1270571 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    





    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Questa sera dalle ore 20:00 su YouTube Music gli <strong>Oasis</strong> pubblicheranno&nbsp;in esclusiva "<strong><em>Is This Tomorrow?</em></strong>", una nuova intervista a <strong>Noel Gallagher</strong> che torna nei leggendari Rockfield Studios (Galles) per la prima volta da quando la band registr&ograve; l'album. All'interno del video documentario Noel vuole condividere con i fan i suoi ricordi, riflettendo sulla importantissima eredit&agrave; di questo storico album. L'intervista sar&agrave; disponibile <strong>DA OGGI 1&deg; OTTOBRE ALLE 20.00</strong>.</p>
<p><iframe width="560" height="314" src="//www.youtube.com/embed/qFismLzj94w" allowfullscreen="allowfullscreen"></iframe></p>
<p>Dopo l'enorme successo dell'album di debutto &ldquo;<strong><em>Definitely Maybe</em></strong>" che ha reso gli Oasis un vero e proprio fenomeno culturale, il secondo album "<em><strong>(What&rsquo;s The Story) Morning Glory?</strong></em>" cementa il loro impatto anche nei decenni a venire. Diventa l'album pi&ugrave; venduto nel Regno Unito degli anni '90, trascorrendo un totale di dieci settimane in cima alle classifiche ufficiali, ed &egrave; attualmente il quinto album pi&ugrave; venduto nella storia degli album del Regno Unito. A livello internazionale, l'album &egrave; entrato nella Top 10 di tutti i principali mercati con un totale di vendite che supera i 22 milioni.</p>
<p>Pubblicato originariamente nel 1995, "(What&rsquo;s The Story) Morning Glory?" compie 25 anni il 2 ottobre. Per l'occasione, la band celebrer&agrave; l'anniversario con una settimana di attivit&agrave; su YouTube Music, ripubblicando inoltre per la prima volta restaurati in alta definizione gli storici video dei singoli che hanno reso immortale questo incredibile disco.</p>
<p>I nuovi video di "Wonderwall", "Don't Look Back In Anger", "Some Might Say", "Roll With It", "Morning Glory" e &ldquo;Champagne Supernova&rdquo; sono disponibili nel canale YouTube Music degli Oasis. Con il lancio di ogni video ufficiale in HD verr&agrave; inoltre pubblicata una nuova gamma di prodotti esclusivi che includono magliette in stile vintage che replicano i design originali del 1995 con le illustrazioni ed il classico logo "Decca" del gruppo.</p>
<p><iframe width="560" height="314" src="//www.youtube.com/embed/vU05Eksc_iM" allowfullscreen="allowfullscreen"></iframe></p>
<p>In occasione dell'anniversario, il 2 ottobre, la Premiere di YouTube includer&agrave; un evento ufficiale in cui verr&agrave; riprodotto l'album e ci sar&agrave; un momento <em><strong>Singalong</strong></em>, inclusa la condivisione dei video in HD con audio rimasterizzato che inizier&agrave; alle 20.00. I fan saranno invitati a unirsi alla celebrazione e rivivere quella incredibile giornata dell'ottobre 1995 da casa, condividendo le proprie foto e video con l&rsquo;hashtag #SomeMightSing e #MorningGlory25 tramite i canali social degli Oasis.</p>
<p><iframe width="560" height="314" src="//www.youtube.com/embed/YZG7z4FOn0g" allowfullscreen="allowfullscreen"></iframe></p>
<p>Sempre il 2 ottobre, gli <strong>Oasis</strong> pubblicheranno anche una edizione limitata in vinile di "<em>(What&rsquo;s The Story) Morning Glory?</em>". L'album &egrave; disponibile per il pre-ordine https://amzn.to/2S6R91a</p>
<p>L'anniversario di "<em><strong>(What&rsquo;s The Story) Morning Glory?</strong></em>" rinforza la relazione di lunga data tra YouTube Music e gli Oasis, in cui la piattaforma &egrave; da sempre fattore determinante per le nuove generazioni di fan che nel tempo hanno scoperto la band attraverso i video. Queste celebrazioni porteranno infatti il canale YouTube degli Oasis a superare i 2,4 milioni di iscritti, con visualizzazioni totali destinate a superare il traguardo dei 2 miliardi. Le due versioni del video "Wonderwall" hanno raccolto oltre 650 milioni di visualizzazioni.</p>
                  </div>
    </div>  


</div>
                    
        
        
      
      
      
        
                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=oasis&idcanale=2">oasis</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=(What\'s The Story) Morning Glory?&idcanale=2">(What\'s The Story) Morning Glory?</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=noel gallagher&idcanale=2">noel gallagher</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=video&idcanale=2">video</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=celebrazioni&idcanale=2">celebrazioni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=25 anni&idcanale=2">25 anni</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                </div>
                
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_bottom vc_txt_s vc_theme_default vc_left_border null box_a553cf8e-3c54-46c4-8488-9b2476b9e92b\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo'>Correlati<\/span><\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/news/rock-news/1270046/oasis-ecco-la-storia-della-prima-volta-della-band-in-tour-in-europa-tra-sbronze-risse-e-inseguimenti.html\"><img alt=\"Oasis: ecco la storia della prima volta della band in tour in Europa tra sbronze, risse e inseguimenti\" title=\"Oasis: ecco la storia della prima volta della band in tour in Europa tra sbronze, risse e inseguimenti\" src=\"https://www.virginradio.it/resizer/300/170/true/2020-09-25_13_54_15_1464362583316-jpg-1601034865137.jpg--.jpg?1601034865000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/news/rock-news/1270046/oasis-ecco-la-storia-della-prima-volta-della-band-in-tour-in-europa-tra-sbronze-risse-e-inseguimenti.html\">Oasis: ecco la storia della prima volta della band in tour in Europa tra sbronze, risse e inseguimenti<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/news/rock-news/1270046/oasis-ecco-la-storia-della-prima-volta-della-band-in-tour-in-europa-tra-sbronze-risse-e-inseguimenti.html\">Il primo live, in realt&agrave;, non ebbe mai luogo perch&eacute; la band fin&igrave; in manette<\/a><\/p><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/news/rock-news/1268783/liam-gallagher-non-sono-stato-invitato-a-partecipare-alle-celebrazioni-di-whats-the-story-morning-glory.html\"><img alt=\"Liam Gallagher: &laquo;Non sono stato invitato a partecipare alle celebrazioni di &ldquo;(What&rsquo;s The Story) Morning Glory?&rdquo;&raquo;\" title=\"Liam Gallagher: &laquo;Non sono stato invitato a partecipare alle celebrazioni di &ldquo;(What&rsquo;s The Story) Morning Glory?&rdquo;&raquo;\" src=\"https://www.virginradio.it/resizer/300/170/true/1568984157014.jpg--.jpg?1568984157000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/news/rock-news/1268783/liam-gallagher-non-sono-stato-invitato-a-partecipare-alle-celebrazioni-di-whats-the-story-morning-glory.html\">Liam Gallagher: &laquo;Non sono stato invitato a partecipare alle celebrazioni di \u201c(What\u2019s The Story) Morning Glory?\u201d&raquo;<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/news/rock-news/1268783/liam-gallagher-non-sono-stato-invitato-a-partecipare-alle-celebrazioni-di-whats-the-story-morning-glory.html\">L'evento per i 25 anni dall'uscita dell'album &egrave; stato annunciato dal fratello Noel<\/a><\/p><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a553cf8e-3c54-46c4-8488-9b2476b9e92b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER FOTO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Foto</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1100/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1100/foto" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_c5d4dd71-6cdd-492a-9416-193f6a166c4e {visibility:hidden;}</style>');
</script>
<div id="box_c5d4dd71-6cdd-492a-9416-193f6a166c4e" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_2256ac49-8ba7-4801-b115-ac91d993cd96"  articleid="1270236"  vcpos="2501"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1270236/buon-compleanno-dita-von-teese.html"><img  alt="Buon compleanno Dita Von Teese!" title="Buon compleanno Dita Von Teese!" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-143827552-1601285416577.jpg--.jpg?1601285416000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1270236/buon-compleanno-dita-von-teese.html">Buon compleanno Dita Von Teese!</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_53fde7c9-8cb0-46a9-bb3f-4048fb7ec570"  articleid="1255523"  vcpos="2502"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/primo-piano-app-vrg/1255523/buon-compleanno-bruce-springsteen-guarda-le-sue-foto-piu-belle.html"><img  alt="Buon compleanno Bruce Springsteen: guarda le sue foto pi&ugrave; belle! " title="Buon compleanno Bruce Springsteen: guarda le sue foto pi&ugrave; belle! " src="https://www.virginradio.it/resizer/956/540/true/GettyImages-470246839-1580406833836_1600790904.jpg--.jpg?1600790904000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/primo-piano-app-vrg/1255523/buon-compleanno-bruce-springsteen-guarda-le-sue-foto-piu-belle.html">Buon compleanno Bruce Springsteen: guarda le sue foto pi&ugrave; belle!</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_a0817910-667a-4142-aa9e-1dbfe7504f30"  articleid="1269665"  vcpos="2503"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1269665/queen-le-foto-del-concerto-a-hyde-park-del-18-settembre-1976.html"><img  alt="Queen: le foto del concerto a Hyde Park del 18 settembre 1976" title="Queen: le foto del concerto a Hyde Park del 18 settembre 1976" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-130308558-1600436784225_1600436935.jpg--.jpg?1600436935000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1269665/queen-le-foto-del-concerto-a-hyde-park-del-18-settembre-1976.html">Queen: le foto del concerto a Hyde Park del 18 settembre 1976</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_c5d4dd71-6cdd-492a-9416-193f6a166c4e" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_c5d4dd71-6cdd-492a-9416-193f6a166c4e .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_c5d4dd71-6cdd-492a-9416-193f6a166c4e .punti_slide'
    });
    //$('#box_c5d4dd71-6cdd-492a-9416-193f6a166c4e').css('visibility','visible');
  
    
    0
    
    
    $('#box_c5d4dd71-6cdd-492a-9416-193f6a166c4e').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER FOTO-->
                <!--BOX SLIDER VIDEO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Video</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1759/video1759" >Video</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1759/video1759" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_834999f5-3d6f-4301-bb4a-0e0c69be9601 {visibility:hidden;}</style>');
</script>
<div id="box_834999f5-3d6f-4301-bb4a-0e0c69be9601" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews video cms_article "
           id="box_67c10c27-de5f-4929-86da-f9bed97dc49f"  articleid="1270057"  vcpos="2601"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/rock-news/1270057/bruce-springsteen-pubblicato-il-nuovo-singolo-ghosts-con-la-e-street-band-ascoltalo-qui-e-guarda-il-video.html"><img  alt="Bruce Springsteen, pubblicato il nuovo singolo &quot;Ghosts&quot; con la E Street Band. Ascoltalo qui e guarda il video" title="Bruce Springsteen, pubblicato il nuovo singolo &quot;Ghosts&quot; con la E Street Band. Ascoltalo qui e guarda il video" src="https://www.virginradio.it/resizer/956/540/true/ghosts_bruce-1600958540442.PNG--.PNG?1600958540000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/rock-news/1270057/bruce-springsteen-pubblicato-il-nuovo-singolo-ghosts-con-la-e-street-band-ascoltalo-qui-e-guarda-il-video.html">Bruce Springsteen, pubblicato il nuovo singolo &quot;Ghosts&quot; con la E Street Band. Ascoltalo qui e guarda il video</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews video cms_article "
           id="box_1c0e034e-379c-4230-b9b7-2261c6855fc8"  articleid="1269944"  vcpos="2602"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/rock-news/1269944/patti-smith-e-michael-stipe-hanno-registrato-a-distanza-una-nuova-versione-di-people-have-the-power-ascoltala-qui.html"><img  alt="Patti Smith e Michael Stipe hanno registrato a distanza una nuova versione di &quot;People Have The Power&quot;. Ascoltala qui" title="Patti Smith e Michael Stipe hanno registrato a distanza una nuova versione di &quot;People Have The Power&quot;. Ascoltala qui" src="https://www.virginradio.it/resizer/956/540/true/people-1600868649774.png--.png?1600868649000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/rock-news/1269944/patti-smith-e-michael-stipe-hanno-registrato-a-distanza-una-nuova-versione-di-people-have-the-power-ascoltala-qui.html">Patti Smith e Michael Stipe hanno registrato a distanza una nuova versione di &quot;People Have The Power&quot;. Ascoltala qui</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_1e7ca797-533b-44c8-b9d4-598d9113f942"  articleid="1268226"  vcpos="2603"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1268226/metallica-guarda-il-video-con-l-intervista-esclusiva-a-robert-trujillo-realizzata-da-francesco-allegretti.html"><img  alt="Metallica: guarda il video con l'intervista esclusiva a Robert Trujillo realizzata da Francesco Allegretti" title="Metallica: guarda il video con l'intervista esclusiva a Robert Trujillo realizzata da Francesco Allegretti" src="https://www.virginradio.it/resizer/956/540/true/Schermata_2020-08-28_alle_12.08.36-1598609470431.png--.png?1598609470000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1268226/metallica-guarda-il-video-con-l-intervista-esclusiva-a-robert-trujillo-realizzata-da-francesco-allegretti.html">Metallica: guarda il video con l'intervista esclusiva a Robert Trujillo realizzata da Francesco Allegretti</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_834999f5-3d6f-4301-bb4a-0e0c69be9601" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_834999f5-3d6f-4301-bb4a-0e0c69be9601 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_834999f5-3d6f-4301-bb4a-0e0c69be9601 .punti_slide'
    });
    //$('#box_834999f5-3d6f-4301-bb4a-0e0c69be9601').css('visibility','visible');
  
    
    0
    
    
    $('#box_834999f5-3d6f-4301-bb4a-0e0c69be9601').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>

                <div class="spacer t_50"></div>

                <!--end BOX SLIDER VIDEO-->
                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default vc_mt_0 VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_8493950e-11de-49c5-b5ba-042d92bc8ab5"  articleid="1270054"  vcpos="2301"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1270054/rolling-stones-goats-head-soup-2020-partecipa-all-estrazione-finale-del-cofanetto-super-deluxe-vinyl-box-con-4-lp.html"><img class="lazy" alt="ROLLING STONES &ndash; GOATS HEAD SOUP 2020: partecipa all'estrazione finale del cofanetto Super Deluxe Vinyl Box con 4 LP" title="ROLLING STONES &ndash; GOATS HEAD SOUP 2020: partecipa all'estrazione finale del cofanetto Super Deluxe Vinyl Box con 4 LP" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2020-09-24_alle_16.20.16-1600957244166.png--.png?1600957244000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1270054/rolling-stones-goats-head-soup-2020-partecipa-all-estrazione-finale-del-cofanetto-super-deluxe-vinyl-box-con-4-lp.html">ROLLING STONES – GOATS HEAD SOUP 2020: partecipa all'estrazione finale del cofanetto Super Deluxe Vinyl Box con 4 LP</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_regolamenti-concorsi vc_macro_section_concorsi vc_macro_section_canale-vrg regolamenticoncorsi articolo cms_article "
           id="box_e8721441-c771-43fa-baba-492899c04591"  articleid="1270039"  vcpos="2302"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/regolamenti-concorsi/1270039/regolamento-goats-head-soup-2020.html"><img class="lazy" alt="Regolamento: GOATS HEAD SOUP 2020" title="Regolamento: GOATS HEAD SOUP 2020" data-original="https://www.virginradio.it/resizer/413/233/true/1557743754597.png--.png?1557743754000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/regolamenti-concorsi/1270039/regolamento-goats-head-soup-2020.html">Regolamento: GOATS HEAD SOUP 2020</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>

            </div>

            <div class="col-xs-4 vc_hidden_print">
                <!-- COLUMN 1 article-->

<!-- Banner 1 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
<div class="spacer t_20"></div>

<!-- Rock Trends -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_3f37dae7-0e64-4289-a083-7d974ebb71e2">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1269755/radiohead-thom-yorke-si-e-sposato-in-sicilia-con-l-attrice-dajana-roncione-guarda-le-foto.html"><img alt="Radiohead, Thom Yorke si &egrave; sposato in Sicilia con l'attrice Dajana Roncione! Guarda le foto" title="Radiohead, Thom Yorke si &egrave; sposato in Sicilia con l'attrice Dajana Roncione! Guarda le foto" src="https://www.virginradio.it/resizer/60/60/true/2020-09-21_15_04_06_thom_yorke_gettyimages-1204817722-1598865967395-png-1600693452721.png--.png?1600693452000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1269755/radiohead-thom-yorke-si-e-sposato-in-sicilia-con-l-attrice-dajana-roncione-guarda-le-foto.html">Radiohead, Thom Yorke si &egrave; sposato in Sicilia con l'attrice Dajana Roncione! Guarda le foto</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1270280/pink-floyd-nick-mason-e-imbarazzante-quanto-siamo-diventati-ricchi.html"><img alt=".Pink Floyd, Nick Mason: &quot;&egrave; imbarazzante quanto siamo diventati ricchi&quot;" title=".Pink Floyd, Nick Mason: &quot;&egrave; imbarazzante quanto siamo diventati ricchi&quot;" src="https://www.virginradio.it/resizer/60/60/true/wp-content/uploads/2011/05/pink-floyd-london-5.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1270280/pink-floyd-nick-mason-e-imbarazzante-quanto-siamo-diventati-ricchi.html">Pink Floyd, Nick Mason: &quot;&egrave; imbarazzante quanto siamo diventati ricchi&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1269753/marilyn-manson-ho-definitivamente-smesso-di-bere-l-assenzio-mi-annebbiava-il-cervello.html"><img alt="Marilyn Manson: &ldquo;Ho definitivamente smesso di bere l'assenzio, mi annebbiava il cervello&rdquo;" title="Marilyn Manson: &ldquo;Ho definitivamente smesso di bere l'assenzio, mi annebbiava il cervello&rdquo;" src="https://www.virginradio.it/resizer/60/60/true/manson-1600762811613.png--.png?1600762811000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1269753/marilyn-manson-ho-definitivamente-smesso-di-bere-l-assenzio-mi-annebbiava-il-cervello.html">Marilyn Manson: “Ho definitivamente smesso di bere l'assenzio, mi annebbiava il cervello”</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_3f37dae7-0e64-4289-a083-7d974ebb71e2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<!-- Radiocomando -->

        
        <div data-render="true"  class="bannervcms banner_vrg_radiocomando " format="vrg_radiocomando" ><!-- radiocomando - begin -->
<div id="radiocomando-CTR">
    <img src="images/radiocomando.gif" border="0" width="300" height="37">
    <div id="ldr_widget" style="width: 300px; height: 500px;"> </div>
    <script type="text/javascript" src="https://widget.ldrhub.com/embed.php?key=virginradioitaly"></script>
</div>
<!-- radiocomando - end --> <script type="text/javascript">incrementAdvImpression(196);</script>
</div>
      
      
      

<!-- Banner 2 (300x250) -->

        
        
      
      
      

<!-- box Virgin Radio Life column -->
<div class="text_edit vc_textedit_box_previews vc_column">
    
</div>


<div class="pull-right vc_column">




    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >Virgin Radio Life</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >tutte</a></p>
            
    </div>


</div>


























<div class="spacer t_50"></div>
<!-- end Virgin Radio Life -->

<!-- Rock News (ghost position) -->


    








    






<div class="spacer t_50"></div>


        
        
      
      
      

<!-- Web Radio Column -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_7582408e-3e00-4547-b93e-14186da747f8">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos1 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos2 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock70-1588062930899.png--.png?1588062931000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos3 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock2K-1588063024607.png--.png?1588063024000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-AlternativeRock-1588062757869.png--.png?1588062758000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-ClassicRock-1588062884404.png--.png?1588062884000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos6 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos7 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-HardRock-1588063067111.png--.png?1588063067000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos8 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-VirginRadioOnAir-1588257500754.png--.png?1588257501000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos9 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockHits-1588062672845.png--.png?1588062673000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos10 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Virgin Radio Rock '80" title="Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock80-1588062823994.png--.png?1588062824000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockParty-1588062511268.png--.png?1588062511000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos12 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock90-1588062984480.png--.png?1588062984000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos13 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockBallads-1588062347185.png--.png?1588062347000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_7582408e-3e00-4547-b93e-14186da747f8 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7582408e-3e00-4547-b93e-14186da747f8 .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_7582408e-3e00-4547-b93e-14186da747f8 .punti_slide'
                   
               });
           
               $('#box_7582408e-3e00-4547-b93e-14186da747f8').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_7582408e-3e00-4547-b93e-14186da747f8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- Posizioni extra-->


    








    








    








    







            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1598363168000" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_76f9fc24-ee33-4907-ac85-0b662fde4c3f">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="dj sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/dj"  ><span>Dj</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_79886ece-1f58-4fc9-9336-e1b9e94afc3d">
                    <ul class="menu_1">
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
<li class="privacy-policy sezione_1213 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1213/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
                
                <div class="cont_dynamic_button vc_cookie_button null" >
            
            <a href="javascript:void(0)" class="iubenda-advertising-preferences-link" target="_blank">Cookie</a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1270571" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_79886ece-1f58-4fc9-9336-e1b9e94afc3d\">\n                    <ul class=\"menu_1\">\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1213/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_79886ece-1f58-4fc9-9336-e1b9e94afc3d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx()
 };
 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>