

<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video</title>
<meta name="description" content="Chad Kroeger e il chitarrista Ryan Peake hanno eseguito il brano in streaming rispettando la distanza sociale dalle loro case" />
<meta name="Keywords" content="Nickelback,Chad Kroeger,Ryan Peake,How You Remind Me,quarantena,acustica,coronavirus,distanziamento sociale" />
<meta name="news_keywords" content="Nickelback,Chad Kroeger,Ryan Peake,How You Remind Me,quarantena,acustica,coronavirus,distanziamento sociale" />
<meta name="sections" content="Rock News,Primo Piano App Vrg,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1459866166000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1459866166000" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video"      >
<meta property="og:description" content="Chad Kroeger e il chitarrista Ryan Peake hanno eseguito il brano in streaming rispettando la distanza sociale dalle loro case">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/nickelback-1589552282091.jpg--.jpg?1589552282000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video">
<meta property="twitter:description" content="Chad Kroeger e il chitarrista Ryan Peake hanno eseguito il brano in streaming rispettando la distanza sociale dalle loro case">
<meta property="twitter:url" content="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/nickelback-1589552284126.jpg--.jpg?1589552284000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/nickelback-1589552277137.jpg--.jpg?1589552277000" />
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html" /><meta property="articleID" content="1262240">
    <meta property="datePublished" content="2020-05-15T14:16:0Z">
<link rel="amphtml" href="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html","mainEntityOfPage":"https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html","headline":"Coronavirus, i Nickelback suonano la versione in quarantena di \"How You Remind Me\". Guarda il video","text":"Il frontman dei Nickelback Chad Kroeger e il chitarrista Ryan Peake hanno \"How You Remind Me\" rispettivamente dalle loro case in streaming durante una diretta della band. I due rocker canadesi hanno rispettato le regole sul distanziamento sociale a causa delle restrizioni dovute all'emergenza coronavirus. Prima dello scoppio della pandemia, la band avrebbe dovuto tornare in tour durante l'estate per celebrare il 15° anniversario dall'uscita dell'album \"All The Right Reasons\".","keywords":"Nickelback,Chad Kroeger,Ryan Peake,How You Remind Me,quarantena,acustica,coronavirus,distanziamento sociale","articleSection":"Rock News","publisher":{"@type":"Organization","name":"Virgin Radio","logo":{"@type":"ImageObject","url":"https://www.virginradio.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://www.virginradio.it/resizer/-1/-1/true/nickelback-1589552277137.jpg--.jpg?1589552277000","url":"https://www.virginradio.it/resizer/-1/-1/true/nickelback-1589552277137.jpg--.jpg?1589552277000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Virgin Radio"},"dateCreated":"2020-05-15T14:16:44Z","dateModified":"2020-05-15T14:18:5Z","datePublished":"2020-05-15T14:16:0Z","video":{"name":"Coronavirus, i Nickelback suonano la versione in quarantena di \"How You Remind Me\". Guarda il video","thumbnailUrl":"https://www.virginradio.it/resizer/-1/-1/true/nickelback-1589552277137.jpg--.jpg?1589552277000","description":"Chad Kroeger e il chitarrista Ryan Peake hanno eseguito il brano in streaming rispettando la distanza sociale dalle loro case","embedUrl":"https://youtu.be/WdvmbTV0vHg"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1120;
virtualcmsPageInfo.sectionName = 'Rock News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Articoli';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus, i Nickelback suonano la versione in quarantena di \"How You Remind Me\". Guarda il video';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2020-05-15 16:16';
virtualcmsPageInfo.article.author = 'Redazione Virgin Radio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>


<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- BEGIN Krux ControlTag for "VirginRadio" -->
<script class="kxct" data-id="se0zvoini" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/se0zvoini.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-televoto-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1262240&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1262240&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1578665383000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_multimedia_css.jsp?v=1585835925000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="vrg macrosection_articoli section_rock_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1585835925000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_59ba1cb4-f329-4c83-a083-3d9bfee6cb4d">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news attivo selezionato sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883000" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_180057fd92c14a8dbf8ca27b45751852 = undefined;
                            
                            $('#box_59ba1cb4-f329-4c83-a083-3d9bfee6cb4d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_180057fd92c14a8dbf8ca27b45751852 != 'undefined') {
                                    $('#box_59ba1cb4-f329-4c83-a083-3d9bfee6cb4d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_180057fd92c14a8dbf8ca27b45751852.code);
                                    incrementAdvImpression(bannerbox_180057fd92c14a8dbf8ca27b45751852.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cerca3813f0fa-ef4c-4d63-8bb3-b21a7a4477ce" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3813f0fa-ef4c-4d63-8bb3-b21a7a4477ce input[name="q"]').example('');
      
      $('#cerca3813f0fa-ef4c-4d63-8bb3-b21a7a4477ce form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3813f0fa-ef4c-4d63-8bb3-b21a7a4477ce input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray vc_z1">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1098/articoli">Articoli</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1120 rock-news">
                                <a href="https://www.virginradio.it/sezioni/1120/rock-news">Rock News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="vc_bg_white vc_cont_article">
            


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia video" id="multimedia_7727c093-2442-4862-8c98-54e67178a961">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='956' height='540' src=\"https://www.youtube.com/embed/WdvmbTV0vHg?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">Rock News</p><h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Chad Kroeger e il chitarrista Ryan Peake hanno eseguito il brano in streaming rispettando la distanza sociale dalle loro case</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1262240 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    





    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il frontman dei <strong>Nickelback</strong> Chad Kroeger e il chitarrista Ryan Peake hanno "<strong><em>How You Remind Me</em></strong>" rispettivamente dalle loro case in streaming durante una diretta della band. I due rocker canadesi hanno rispettato le regole sul distanziamento sociale a causa delle restrizioni dovute all'emergenza coronavirus.</p>
<p>Prima dello scoppio della pandemia, la band avrebbe dovuto tornare in tour durante l'estate per celebrare il 15&deg; anniversario dall'uscita dell'album "All The Right Reasons".</p>
                  </div>
    </div>  


</div>
            
        
        
      
      
      
            <div class="spacer t_30"></div>
        </div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related_bottom vc_txt_s vc_theme_default vc_left_border null box_5789bb32-9a73-4e9c-919e-50fd739b9ba4\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo'>Correlati<\/span><\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/news/rock-news/1258475/nicklelback-chad-kroeger-ci-fecero-scrivere-della-musica-per-batman-ma-alla-fine-scelsero-i-linkin-park.html\"><img alt=\"Nicklelback, Chad Kroeger: &ldquo;Ci fecero scrivere la colonna sonora per Batman ma alla fine scelsero i Linkin Park&rdquo;\" title=\"Nicklelback, Chad Kroeger: &ldquo;Ci fecero scrivere la colonna sonora per Batman ma alla fine scelsero i Linkin Park&rdquo;\" src=\"https://www.virginradio.it/resizer/300/170/true/nickelback_batman_%281%29-1584105390591.png--.png?1584105390000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/news/rock-news/1258475/nicklelback-chad-kroeger-ci-fecero-scrivere-della-musica-per-batman-ma-alla-fine-scelsero-i-linkin-park.html\">Nicklelback, Chad Kroeger: \u201cCi fecero scrivere della musica per Batman ma alla fine scelsero i Linkin Park\u201d<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/news/rock-news/1258475/nicklelback-chad-kroeger-ci-fecero-scrivere-della-musica-per-batman-ma-alla-fine-scelsero-i-linkin-park.html\">Il frontman della band canadese ha raccontato dei divertenti episodi legati a Batman Begins e al primo film di Thor<\/a><\/p><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  video pos2\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/video/video-webradio/308102/nickelback-this-afternoon.html\"><img alt=\"Nickelback - This Afternoon\" title=\"Nickelback - This Afternoon\" src=\"https://www.virginradio.it/resizer/300/170/true/1571982473918.JPG--.JPG?1571982473000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/video/video-webradio/308102/nickelback-this-afternoon.html\">Nickelback - This Afternoon<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_5789bb32-9a73-4e9c-919e-50fd739b9ba4').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                <div class="spacer t_30"></div>
                
                <div class="vc_hidden_print">
                    <!--BOX 2 ROCK NEWS-->
                    <div class="ghost_container vc_box2news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Rock News</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1120/rock-news" >Rock News</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1120/rock-news" >tutte</a></p>
            
    </div>


        </div>
    
        <div class="row">
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-6">
                        



<div class="anteprima_articolo article_cont vc_preview_big_bt vc_theme_default vc_txt_m vc_left_border null VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews articolo cms_article "
           id="box_d7e879d5-a28a-4a4f-add6-c88e2508beb7"  articleid="1262234"  vcpos="2701"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/rock-news/1262234/nirvana-butch-vig-ricorda-la-lavorazione-di-nevermind-kurt-era-soggetto-a-frequenti-sbalzi-dumore-non-fu-facile-capirlo.html"><img class="lazy" alt="Nirvana, Butch Vig ricorda la lavorazione di Nevermind: &ldquo;Kurt era soggetto a frequenti sbalzi d&rsquo;umore, non fu facile capirlo&rdquo;" title="Nirvana, Butch Vig ricorda la lavorazione di Nevermind: &ldquo;Kurt era soggetto a frequenti sbalzi d&rsquo;umore, non fu facile capirlo&rdquo;" data-original="https://www.virginradio.it/resizer/478/270/true/Corbis-ZYA12196020.jpg--.jpg?1557145462000"  width="478" height="270"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/rock-news/1262234/nirvana-butch-vig-ricorda-la-lavorazione-di-nevermind-kurt-era-soggetto-a-frequenti-sbalzi-dumore-non-fu-facile-capirlo.html">Nirvana, Butch Vig ricorda la lavorazione di Nevermind: “Kurt era soggetto a frequenti sbalzi d’umore, non fu facile capirlo”</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


                    </div>
                    <div class="col-xs-6">
                        



<div class="anteprima_articolo article_cont vc_preview_big_bt vc_theme_default vc_txt_m vc_left_border null VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews video cms_article "
           id="box_223ab8f7-192b-421e-94d5-03a624953ca5"  articleid="1262240"  vcpos="2702"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html"><img class="lazy" alt="Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video" title="Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video" data-original="https://www.virginradio.it/resizer/478/270/true/nickelback-1589552277137.jpg--.jpg?1589552277000"  width="478" height="270"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/rock-news/1262240/coronavirus-i-nickelback-suonano-la-versione-in-quarantena-di-how-you-remind-me-guarda-il-video.html">Coronavirus, i Nickelback suonano la versione in quarantena di &quot;How You Remind Me&quot;. Guarda il video</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


                    </div>
                </div>
            </div>
        </div>

    

</div>
                    <!--end BOX 2 ROCK NEWS-->
                </div>                
                
                <div class="spacer t_50"></div>

                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_dc6e2661-9103-41fe-983a-36afba2b2132"  articleid="1258920"  vcpos="2301"
           
           
           
           
    >
        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1258920/evanescence-partecipa-all-estrazione-finale-del-gadget-kit-della-band-di-amy-lee.html"><img class="lazy" alt="EVANESCENCE " title="EVANESCENCE " data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2019-07-18_alle_17.11.52-1563462734153.png--.png?1563462734000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1258920/evanescence-partecipa-all-estrazione-finale-del-gadget-kit-della-band-di-amy-lee.html">EVANESCENCE: partecipa all'estrazione finale del gadget kit della band di Amy Lee</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_regolamenti-concorsi vc_macro_section_concorsi vc_macro_section_canale-vrg regolamenticoncorsi articolo cms_article "
           id="box_06833f7d-f53e-40e1-9a79-88212c86379d"  articleid="1258900"  vcpos="2302"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/regolamenti-concorsi/1258900/regolamento-evanescence+within-temptation-in-concerto.html"><img class="lazy" alt="Regolamento: &ldquo;EVANESCENCE+WITHIN TEMPTATION IN CONCERTO&rdquo;" title="Regolamento: &ldquo;EVANESCENCE+WITHIN TEMPTATION IN CONCERTO&rdquo;" data-original="https://www.virginradio.it/resizer/413/233/true/1513157869178.jpg--.jpg?1513157870000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/regolamenti-concorsi/1258900/regolamento-evanescence+within-temptation-in-concerto.html">Regolamento: “EVANESCENCE+WITHIN TEMPTATION IN CONCERTO”</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>
                
                <div class="spacer t_50"></div>
                
            </div>

            <div class="col-xs-4 vc_hidden_print">

                <div class="spacer t_30"></div>

                <!-- Banner 1 (300x250) -->
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
                
                <!-- Rock Trends -->
                

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_d030eadb-1659-474e-9a1d-8eb486f754a1">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1261490/red-hot-chili-peppers-la-carriera-cinematografica-di-flea-i-10-film-piu-memorabili.html"><img alt="Red Hot Chili Peppers, la carriera cinematografica di Flea! I 10 film pi&ugrave; memorabili" title="Red Hot Chili Peppers, la carriera cinematografica di Flea! I 10 film pi&ugrave; memorabili" src="https://www.virginradio.it/resizer/60/60/true/flea_2-1588837392231.JPG--.JPG?1588837392000" /></a></div>
                                    <p class="titolo"><a href="https://www.virginradio.it/news/rock-news/1261490/red-hot-chili-peppers-la-carriera-cinematografica-di-flea-i-10-film-piu-memorabili.html">Red Hot Chili Peppers, la carriera cinematografica di Flea! I 10 film pi&ugrave; memorabili</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1261581/coronavirus-bruce-springsteen-quando-la-pandemia-sara-finita-organizzero-il-party-piu-selvaggio-della-storia-siete-tutti-invitati.html"><img alt="Bruce Springsteen: &ldquo;Quando la pandemia sar&agrave; finita, organizzer&ograve; il party pi&ugrave; selvaggio della storia. Siete tutti invitati!&rdquo;" title="Bruce Springsteen: &ldquo;Quando la pandemia sar&agrave; finita, organizzer&ograve; il party pi&ugrave; selvaggio della storia. Siete tutti invitati!&rdquo;" src="https://www.virginradio.it/resizer/60/60/true/42-46035645.jpg--.jpg?1506096465000" /></a></div>
                                    <p class="titolo"><a href="https://www.virginradio.it/news/rock-news/1261581/coronavirus-bruce-springsteen-quando-la-pandemia-sara-finita-organizzero-il-party-piu-selvaggio-della-storia-siete-tutti-invitati.html">Bruce Springsteen: “Quando la pandemia sar&agrave; finita, organizzer&ograve; il party pi&ugrave; selvaggio della storia! Siete tutti invitati”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1261639/mick-jagger-sta-trascorrendo-la-quarantena-nel-suo-immenso-castello-in-francia-e-la-mia-oasi-di-pace-guarda-le-foto.html"><img alt="Mick Jagger sta trascorrendo la quarantena nel suo immenso castello in Francia: &ldquo;&Egrave; la mia oasi di pace&rdquo;. Guarda le foto" title="Mick Jagger sta trascorrendo la quarantena nel suo immenso castello in Francia: &ldquo;&Egrave; la mia oasi di pace&rdquo;. Guarda le foto" src="https://www.virginradio.it/resizer/60/60/true/jagger-1588940028622.png--.png?1588940028000" /></a></div>
                                    <p class="titolo"><a href="https://www.virginradio.it/news/rock-news/1261639/mick-jagger-sta-trascorrendo-la-quarantena-nel-suo-immenso-castello-in-francia-e-la-mia-oasi-di-pace-guarda-le-foto.html">Mick Jagger sta trascorrendo la quarantena nel suo immenso castello in Francia: “&Egrave; la mia oasi di pace”. Guarda le foto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d030eadb-1659-474e-9a1d-8eb486f754a1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                
                <!-- Web Radio Column -->
                

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_0f88ae1a-2ede-469a-999d-0f9e7e396f20">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-vrg   pos1 video webradio VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><img alt="The Go-Go's - We Got The Beat" title="The Go-Go's - We Got The Beat" src="https://www.virginradio.it/resizer/88/88/true/e9fec06de6ce0825448f27a781fa278d.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos2 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos3 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-HardRock-1588063067111.png--.png?1588063067000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockHits-1588062672845.png--.png?1588062673000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockBallads-1588062347185.png--.png?1588062347000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos6 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock2K-1588063024607.png--.png?1588063024000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos7 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-AlternativeRock-1588062757869.png--.png?1588062758000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos8 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock70-1588062930899.png--.png?1588062931000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos9 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Virgin Radio Rock '80" title="Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock80-1588062823994.png--.png?1588062824000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos10 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock90-1588062984480.png--.png?1588062984000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-ClassicRock-1588062884404.png--.png?1588062884000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos12 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos13 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockParty-1588062511268.png--.png?1588062511000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos15 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-VirginRadioOnAir-1588257500754.png--.png?1588257501000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_0f88ae1a-2ede-469a-999d-0f9e7e396f20 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_0f88ae1a-2ede-469a-999d-0f9e7e396f20 .cont').bxSlider({
		   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_0f88ae1a-2ede-469a-999d-0f9e7e396f20 .punti_slide'
                   
               });
           
               $('#box_0f88ae1a-2ede-469a-999d-0f9e7e396f20').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0f88ae1a-2ede-469a-999d-0f9e7e396f20.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                
                <!-- Banner 2 (300x250) -->
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(660);</script>
</div>
      
      
      
                
                <!-- Rock News (ghost position) -->
                

    






                

    







                <!-- Radiocomando -->
                
        
        <div data-render="true"  class="bannervcms banner_vrg_radiocomando " format="vrg_radiocomando" ><!-- radiocomando - begin -->
<div id="radiocomando-CTR">
    <img src="images/radiocomando.gif" border="0" width="300" height="37">
    <div id="ldr_widget" style="width: 300px; height: 500px;"> </div>
    <script type="text/javascript" src="https://widget.ldrhub.com/embed.php?key=virginradioitaly"></script>
</div>
<!-- radiocomando - end --> <script type="text/javascript">incrementAdvImpression(196);</script>
</div>
      
      
      
                
                
        
        
      
      
      
                
                <!-- Posizioni extra-->
                

    






                

    






                

    






                

    






            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1585835925000" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_de0f7e6d-deae-4d1d-bb56-70c4aec89ff0">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="dj sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/dj"  ><span>Dj</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_ff6fadf0-5c06-4390-b8db-8c337a73b981">
                    <ul class="menu_1">
<li class="privacy-policy sezione_1213 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1213/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookies-policy sezione_1214 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137/cookie-policy" onclick="window.open(this.href,'',''); return false" ><span>Cookies Policy</span></a>
</li>
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="http://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
</ul>

                    </div>
                </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1262240" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_ff6fadf0-5c06-4390-b8db-8c337a73b981\">\n                    <ul class=\"menu_1\">\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1213/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_1214 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137/cookie-policy\" onclick=\"window.open(this.href,'',''); return false\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ff6fadf0-5c06-4390-b8db-8c337a73b981').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
};

var pageConfigMED = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wtMED = new webtrekkV3(pageConfigMED);
wtMED.trackId = "769396664005295";
wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";

wtMED.ignorePrerendering = true;
wtMED.contentGroup = {
	1: "Aggregato Editori Terzi",
	2: "terzi - web",
	3: "terzi - web - Finelco",
	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+virtualcmsPageInfo.sectionName, 
	8: "terzi",
	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
};
wtMED.customParameter = {
	1: getExistsParameterByName('refresh_ce'),
	2: document.title,
	10: getTagPfx()
};
wtMED.sendinfo();
//-->
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk --></body>
</html>