

<!DOCTYPE html>
<html>
    <head>
        <title>Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll</title>
<meta name="description" content="Le festivit&agrave; natalizie erano il periodo dell'anno preferito dal leggendario rocker di Tupelo: ancora oggi viene addobbata come voleva il re" />
<meta name="Keywords" content="elvis presley,natale,graceland,memphis" />
<meta name="news_keywords" content="elvis presley,natale,graceland,memphis" />
<meta name="sections" content="Rock News,Primo Piano App Vrg,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1607956475000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1607956475000" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll"      >
<meta property="og:description" content="Le festivit&agrave; natalizie erano il periodo dell'anno preferito dal leggendario rocker di Tupelo: ancora oggi viene addobbata come voleva il re">
<meta property="og:image:secure" content="https://www.virginradio.it/resizer/600/315/true/elvis_presley_natale-1640332646343.png--.png?1640332646000">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/elvis_presley_natale-1640332646343.png--.png?1640332646000">
<meta property="og:image:alt" content="Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll">
<meta property="twitter:description" content="Le festivit&agrave; natalizie erano il periodo dell'anno preferito dal leggendario rocker di Tupelo: ancora oggi viene addobbata come voleva il re">
<meta property="twitter:url" content="https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/elvis_presley_natale-1640332650022.png--.png?1640332650000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/elvis_presley_natale-1640332572675.png--elvis_presley__ecco_com_era_il_natale_a_graceland__a_casa_del_re_del_rock_and_roll.png?1640332572000" />
<meta name="publisher" content="Virgin Radio" /> 
<meta name="url" content="https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html" /><meta property="articleID" content="1301719">
    <meta property="datePublished" content="2021-12-24T07:57:56Z">
<link rel="amphtml" href="https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html","mainEntityOfPage":"https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html","headline":"Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll","text":"Il 15 ottobre 1957 esce il disco di Natale più venduto di tutti i tempi, Elvis Christmas Album. È un successo straordinario e una delle operazioni di marketing più riuscite nella storia del rock: quattro pezzi gospel, una canzone originale scritta dagli autori di Elvis, Jerry Leiber e Mike Stoller, più sette cover di famose canzoni di natale e una copertina tutta rossa con una foto di Elvis incorniciata in mezzo a pacchetti coloratissimi. Elvis entra nell’immaginario popolare americano e chiude il cerchio iniziato un anno prima, il 9 settembre del 1956, quando la sua prima apparizione televisiva all’Ed Sullivan Show è stata vista da 60 milioni di persone. L’album di natale di Elvis vende oltre 20 milioni di copie e crea un genere che diventa un istituzione della musica americana. Ogni anno esce un nuovo album firmato da Phil Spector, Bob Dylan, Beach  Boys, Frank Sinatra, Louis Armstrong, James Brown fino ai Weezer e Sufjan Stevens e dal 1957 molti artisti da Johnny Cash a Bruce Springsteen salutano le feste con una cover di Blue Christmas (originariamente un pezzo del 1949 di Ernest Tubbs),  uno dei classici trasformati da Elvis in un rock’n’roll natalizio. La moglie di Elvis Presely, Priscilla ha raccontato che il natale era il momento dell’anno preferito dal Re del rock’n’roll: «Era come un bambino, adorava fare regali perché è sempre stato molto generoso. Per lui il natale non era ricevere, era dare. Amava vedere la reazione su volto delle persone quando aprivano un regalo». Nel 1957 a soli 22 anni Elvis compra la tenuta di Graceland a Memphis che diventerà il suo tempio, e inizia una tradizione di decorazioni di natale che viene portata avanti ancora oggi esattamente come allora: due alberi enormi, uno bianco in salotto e uno verde nella sala da pranzo, un gigantesco presepe nel giardino davanti alla villa e una incredibile serie di luci colorate sul vialetto d’ingresso. Il padre di Elvis, Vernon Presley lo prendeva in giro dicendo che i piloti di linea potevano scambiare casa sua per la pista d’atterraggio del vicino aeroporto. Anche i membri del suo entourage, il leggendario clan chiamato Memphis Mafia non vedevano l’ora che arrivasse natale a Graceland perchè ogni anno ricevevano da Elvis una busta con dentro mille dollari. Dal 1968, anno della sua nascita, la grande protagonista del natale a Graceland è diventata sua figlia Lisa Marie Presley, che ha raccontato di passare ancora oggi le feste nella villa di Elvis, trasformata in un museo e diventata la seconda residenza più famosa e visitata d’America dopo la Casa Bianca. «Un anno mi ha regalato una macchina da golf tutta mia» ha raccontato Lisa Marie, «Di notte quando tutti dormivano mi svegliava e la usavamo per correre in giardino e sfidarci. Era divertentissimo. Abbiamo anche distrutto una delle recinzioni della villa, ma il mattino dopo quando mi sono svegliata era già stata magicamente riparata». ","keywords":"elvis presley,natale,graceland,memphis","articleSection":"Rock News","publisher":{"@type":"Organization","name":"Virgin Radio","logo":{"@type":"ImageObject","url":"https://www.virginradio.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://www.virginradio.it/resizer/-1/-1/true/elvis_presley_natale-1640332572675.png--.png?1640332572000","url":"https://www.virginradio.it/resizer/-1/-1/true/elvis_presley_natale-1640332572675.png--.png?1640332572000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Virgin Radio"},"dateCreated":"2021-12-24T07:57:31Z","dateModified":"2021-12-24T07:57:31Z","datePublished":"2021-12-24T07:57:56Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js" />
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1120;
virtualcmsPageInfo.sectionName = 'Rock News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Articoli';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Elvis Presley: ecco com\'era il Natale a Graceland, a casa del Re del Rock And Roll';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2021-12-24 08:57';
virtualcmsPageInfo.article.author = 'Redazione Virgin Radio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/news/rock-news/1301719/elvis-presley-ecco-com-era-il-natale-a-graceland-a-casa-del-re-del-rock-and-roll.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-concorso-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1301719&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1301719&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1627553591000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1627397906000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_standard_css.jsp?v=1639754469000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="vrg macrosection_articoli section_rock_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1639754469000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_314d83ff-9d6b-4ad5-b03a-61262ee012d8">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news attivo selezionato sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883000" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_af823d565d344404be32fe00d79e77d9 = undefined;
                            
                            $('#box_314d83ff-9d6b-4ad5-b03a-61262ee012d8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_af823d565d344404be32fe00d79e77d9 != 'undefined') {
                                    $('#box_314d83ff-9d6b-4ad5-b03a-61262ee012d8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_af823d565d344404be32fe00d79e77d9.code);
                                    incrementAdvImpression(bannerbox_af823d565d344404be32fe00d79e77d9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cercae107a3bd-ca8a-4e4c-98fb-5ef86107e219" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae107a3bd-ca8a-4e4c-98fb-5ef86107e219 input[name="q"]').example('');
      
      $('#cercae107a3bd-ca8a-4e4c-98fb-5ef86107e219 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae107a3bd-ca8a-4e4c-98fb-5ef86107e219 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1098/articoli">Articoli</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1120 rock-news">
                                <a href="https://www.virginradio.it/sezioni/1120/rock-news">Rock News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                <div class="vc_bg_white vc_cont_article">
                    


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_3d8dcf83-7180-4cf5-ac68-040da24eeab8">                
            <meta itemprop="thumbnailUrl" content="https://www.virginradio.it/resizer/628/-1/true/elvis_presley_natale-1640332572675.png--elvis_presley__ecco_com_era_il_natale_a_graceland__a_casa_del_re_del_rock_and_roll.png?1640332572000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll" src="resizer/628/-1/true/elvis_presley_natale-1640332572675.png--elvis_presley__ecco_com_era_il_natale_a_graceland__a_casa_del_re_del_rock_and_roll.png?1640332572000" alt="Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll"  width="628" />
                        
                    </div>
                </div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">Rock News</p><h1 itemprop="headline name" class="titolo_articolo titolo">Elvis Presley: ecco com'era il Natale a Graceland, a casa del Re del Rock And Roll</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Le festività natalizie erano il periodo dell'anno preferito dal leggendario rocker di Tupelo: ancora oggi viene addobbata come voleva il re</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1301719 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    
    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il 15 ottobre 1957 esce<strong> il disco di Natale pi&ugrave; venduto di tutti i tempi</strong>, <strong>Elvis Christmas Album</strong>. &Egrave; un successo straordinario e una delle operazioni di marketing pi&ugrave; riuscite nella storia del rock: quattro pezzi gospel, una canzone originale scritta dagli autori di Elvis, Jerry Leiber e Mike Stoller, pi&ugrave; sette cover di famose canzoni di natale e una copertina tutta rossa con una foto di Elvis incorniciata in mezzo a pacchetti coloratissimi.</p>
<p><img src="https://www.virginradio.it/upload/elvis_natale-1640332362182.jpg" alt="" width="300" height="298" style="float: right;" />Elvis entra nell&rsquo;immaginario popolare americano e chiude il cerchio iniziato un anno prima, il 9 settembre del 1956, quando la sua prima apparizione televisiva all&rsquo;Ed Sullivan Show &egrave; stata vista da 60 milioni di persone. L&rsquo;album di natale di Elvis vende oltre 20 milioni di copie e crea un genere che diventa un istituzione della musica americana. Ogni anno esce un nuovo album firmato da Phil Spector, Bob Dylan, Beach&nbsp; Boys, Frank Sinatra, Louis Armstrong, James Brown fino ai Weezer e Sufjan Stevens e dal 1957 molti artisti da Johnny Cash a Bruce Springsteen salutano le feste con una cover di Blue Christmas (originariamente un pezzo del 1949 di Ernest Tubbs),&nbsp; uno dei classici trasformati da Elvis in un rock&rsquo;n&rsquo;roll natalizio.</p>
<p>La moglie di Elvis Presely, Priscilla ha raccontato che il natale era il momento dell&rsquo;anno preferito dal Re del rock&rsquo;n&rsquo;roll: &laquo;<em><strong>Era come un bambino, adorava fare regali perch&eacute; &egrave; sempre stato molto generoso</strong>. Per lui il natale non era ricevere, era dare. Amava vedere la reazione su volto delle persone quando aprivano un regalo</em>&raquo;.</p>
<p>Nel 1957 <strong>a soli 22 anni Elvis compra la tenuta di Graceland a Memphis</strong> che diventer&agrave; il suo tempio, e inizia una tradizione di <strong>decorazioni di natale che viene portata avanti ancora oggi</strong> esattamente come allora: due alberi enormi, uno bianco in salotto e uno verde nella sala da pranzo, un gigantesco presepe nel giardino davanti alla villa e una incredibile serie di luci colorate sul vialetto d&rsquo;ingresso.</p>
<p>Il padre di Elvis, Vernon Presley lo prendeva in giro dicendo che i piloti di linea potevano scambiare casa sua per la pista d&rsquo;atterraggio del vicino aeroporto. Anche i membri del suo entourage, il leggendario clan chiamato Memphis Mafia non vedevano l&rsquo;ora che arrivasse natale a Graceland perch&egrave; ogni anno ricevevano da Elvis una busta con dentro mille dollari.</p>
<p>Dal 1968, anno della sua nascita, la grande protagonista del natale a Graceland &egrave; diventata sua figlia<strong> Lisa Marie Presley</strong>, che ha raccontato di <strong>passare ancora oggi le feste nella villa di Elvis</strong>, trasformata in un museo e diventata la seconda residenza pi&ugrave; famosa e visitata d&rsquo;America dopo la Casa Bianca. &laquo;<em>Un anno mi ha regalato una macchina da golf tutta mia</em>&raquo; ha raccontato Lisa Marie, &laquo;<em>Di notte quando tutti dormivano mi svegliava e la usavamo per correre in giardino e sfidarci. Era divertentissimo. Abbiamo anche distrutto una delle recinzioni della villa, ma il mattino dopo quando mi sono svegliata era gi&agrave; stata magicamente riparata</em>&raquo;.&nbsp;</p>
                  </div>
    </div>  


</div>
                    
        
        
      
      
      
        
                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=elvis presley&idcanale=2">elvis presley</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=natale&idcanale=2">natale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=graceland&idcanale=2">graceland</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=memphis&idcanale=2">memphis</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                </div>
                
                

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related_bottom vc_txt_s vc_theme_default vc_left_border null box_0a8e7d58-a44b-495f-94c9-65f17c11febf\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo'>Correlati<\/span><\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/news/rock-news/1276162/elvis-presley-quella-volta-in-cui-si-mise-a-cantare-a-sorpresa-le-canzoni-di-natale-per-i-suoi-vicini-di-casa.html\"><img alt=\"Elvis Presley, quella volta in cui si mise a cantare a sorpresa le canzoni di Natale per i suoi vicini di casa\" title=\"Elvis Presley, quella volta in cui si mise a cantare a sorpresa le canzoni di Natale per i suoi vicini di casa\" src=\"https://www.virginradio.it/resizer/300/170/true/ELVIS-1608628977024.jpg--.jpg?1608628978000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/news/rock-news/1276162/elvis-presley-quella-volta-in-cui-si-mise-a-cantare-a-sorpresa-le-canzoni-di-natale-per-i-suoi-vicini-di-casa.html\">Elvis Presley, quella volta in cui si mise a cantare a sorpresa le canzoni di Natale per i suoi vicini di casa<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/news/rock-news/1276162/elvis-presley-quella-volta-in-cui-si-mise-a-cantare-a-sorpresa-le-canzoni-di-natale-per-i-suoi-vicini-di-casa.html\">Il Re del Rock riusc&igrave; a lasciare tutti a bocca aperta nel suo quartiere anche in quell\u2019occasione<\/a><\/p><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/news/rock-news/1301718/queen-freddie-mercury-continua-a-fare-i-regali-di-natale-ai-suoi-cari-a-30-anni-dalla-sua-morte-ecco-come.html\"><img alt=\"Queen, Freddie Mercury continua a fare i regali di Natale ai suoi cari a 30 anni dalla sua morte. Ecco come\" title=\"Queen, Freddie Mercury continua a fare i regali di Natale ai suoi cari a 30 anni dalla sua morte. Ecco come\" src=\"https://www.virginradio.it/resizer/300/170/true/freddie_mercury_natale-1640330473042.jpg--.jpg?1640330473000\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/news/rock-news/1301718/queen-freddie-mercury-continua-a-fare-i-regali-di-natale-ai-suoi-cari-a-30-anni-dalla-sua-morte-ecco-come.html\">Queen, Freddie Mercury continua a fare i regali di Natale ai suoi cari a 30 anni dalla sua morte. Ecco come<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/news/rock-news/1301718/queen-freddie-mercury-continua-a-fare-i-regali-di-natale-ai-suoi-cari-a-30-anni-dalla-sua-morte-ecco-come.html\">Il leggendario frontman era molto generoso e adorava fare regali alle persone che amava<\/a><\/p><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_0a8e7d58-a44b-495f-94c9-65f17c11febf').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER FOTO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Foto</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1100/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1100/foto" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c {visibility:hidden;}</style>');
</script>
<div id="box_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_143bc0c5-8ede-4933-95a9-66019763b5ac"  articleid="1301690"  vcpos="2501"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1301690" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1301690/kurt-cobain-una-delle-case-dove-abito-da-ragazzo-e-stata-venduta-per-250-000-euro-guarda-le-foto.html"><img  alt="Kurt Cobain: una delle case dove abit&ograve; da ragazzo &egrave; stata venduta per 250.000 euro. Guarda le foto" title="Kurt Cobain: una delle case dove abit&ograve; da ragazzo &egrave; stata venduta per 250.000 euro. Guarda le foto" src="https://www.virginradio.it/resizer/956/540/true/Schermata_2021-12-23_alle_17.49.37-1640278845681.png--.png?1640278845000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1301690/kurt-cobain-una-delle-case-dove-abito-da-ragazzo-e-stata-venduta-per-250-000-euro-guarda-le-foto.html">Kurt Cobain: una delle case dove abit&ograve; da ragazzo &egrave; stata venduta per 250.000 euro. Guarda le foto</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews gallery cms_article "
           id="box_4f11aada-eaaf-466f-bf69-9800566baa7c"  articleid="1301450"  vcpos="2502"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1301450" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/rock-news/1301450/2021-rockstar-rip-la-gallery-tributo-ai-musicisti-che-ci-hanno-lasciato-quest-anno.html"><img  alt="2021 Rockstar Rip: la gallery tributo ai musicisti che ci hanno lasciato quest'anno" title="2021 Rockstar Rip: la gallery tributo ai musicisti che ci hanno lasciato quest'anno" src="https://www.virginradio.it/resizer/956/540/true/2021_rockstar_sito_UFF-1640014904625.png--.png?1640014904000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/rock-news/1301450/2021-rockstar-rip-la-gallery-tributo-ai-musicisti-che-ci-hanno-lasciato-quest-anno.html">2021 Rockstar Rip: la gallery tributo ai musicisti che ci hanno lasciato quest'anno</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_b3ec221c-868c-4416-8184-0d5b1cf598a6"  articleid="1301436"  vcpos="2503"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1301436" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1301436/xmas-in-rock-le-canzoni-rock-di-natale-piu-belle.html"><img  alt="XMas In Rock - le canzoni rock di Natale pi&ugrave; belle" title="XMas In Rock - le canzoni rock di Natale pi&ugrave; belle" src="https://www.virginradio.it/resizer/956/540/true/XMAS_2_SITO-1640011063454.png--.png?1640011063000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1301436/xmas-in-rock-le-canzoni-rock-di-natale-piu-belle.html">XMas In Rock - le canzoni rock di Natale pi&ugrave; belle</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c .punti_slide'
    });
    //$('#box_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c').css('visibility','visible');
  
    
    0
    
    
    $('#box_17f478a5-b1a1-44a2-9ac6-42c7c060ac3c').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER FOTO-->
                <!--BOX SLIDER VIDEO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Video</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1759/video1759" >Video</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1759/video1759" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_a56a7acb-ba4c-4579-84a5-3eff3f0240d9 {visibility:hidden;}</style>');
</script>
<div id="box_a56a7acb-ba4c-4579-84a5-3eff3f0240d9" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_5ee6eda4-7db7-45ad-ac86-bb1ed8db5861"  articleid="1301302"  vcpos="2601"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1301302" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1301302/nikki-sixx-guarda-l-intervista.html"><img  alt="Nikki Sixx: guarda l'intervista" title="Nikki Sixx: guarda l'intervista" src="https://www.virginradio.it/resizer/956/540/true/nikki_sito-1639751003972.png--.png?1639751004000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1301302/nikki-sixx-guarda-l-intervista.html">Nikki Sixx: guarda l'intervista</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_7cf4dee8-3f68-4a69-9e48-7de8d547401b"  articleid="1300814"  vcpos="2602"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1300814" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1300814/dave-gahan-soulsavers-guarda-l-intervista.html"><img  alt="Dave Gahan &amp; Soulsavers: guarda l'intervista" title="Dave Gahan &amp; Soulsavers: guarda l'intervista" src="https://www.virginradio.it/resizer/956/540/true/DAVE_GAHAN_SOULSAVERS_sito-1639390079408.png--.png?1639390079000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1300814/dave-gahan-soulsavers-guarda-l-intervista.html">Dave Gahan &amp; Soulsavers: guarda l'intervista</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_856028c0-f9ab-4fb9-acf2-3d5d70c1177f"  articleid="1300351"  vcpos="2603"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1300351" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1300351/imagine-dragons-guarda-l-intervista-alla-band.html"><img  alt="Imagine Dragons: guarda l'intervista alla band" title="Imagine Dragons: guarda l'intervista alla band" src="https://www.virginradio.it/resizer/956/540/true/Imagine_SITO-1638784862988.png--.png?1638784863000"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1300351/imagine-dragons-guarda-l-intervista-alla-band.html">Imagine Dragons: guarda l'intervista alla band</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_a56a7acb-ba4c-4579-84a5-3eff3f0240d9" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_a56a7acb-ba4c-4579-84a5-3eff3f0240d9 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_a56a7acb-ba4c-4579-84a5-3eff3f0240d9 .punti_slide'
    });
    //$('#box_a56a7acb-ba4c-4579-84a5-3eff3f0240d9').css('visibility','visible');
  
    
    0
    
    
    $('#box_a56a7acb-ba4c-4579-84a5-3eff3f0240d9').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>

                <div class="spacer t_50"></div>

                <!--end BOX SLIDER VIDEO-->
                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default vc_mt_0 VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_18d3d8bf-153d-4edc-8fa4-e097aaab5e11"  articleid="1300864"  vcpos="2301"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1300864" />        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1300864/bruce-springsteen-the-legendary-1979-no-nukes-concerts-partecipa-all-estrazione-finale-dell-album-in-versione-doppio-lp.html"><img class="lazy" alt="Bruce Springsteen - The Legendary 1979 No Nukes Concerts: partecipa all'estrazione finale dell'album in versione doppio LP" title="Bruce Springsteen - The Legendary 1979 No Nukes Concerts: partecipa all'estrazione finale dell'album in versione doppio LP" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2021-12-13_alle_15.51.33-1639407115588.png--.png?1639407115000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1300864/bruce-springsteen-the-legendary-1979-no-nukes-concerts-partecipa-all-estrazione-finale-dell-album-in-versione-doppio-lp.html">Bruce Springsteen - The Legendary 1979 No Nukes Concerts: partecipa all'estrazione finale dell'album in versione doppio LP</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_regolamenti-concorsi vc_macro_section_concorsi vc_macro_section_canale-vrg regolamenticoncorsi articolo cms_article "
           id="box_3f682516-6932-4f65-ac9f-abc64cdadfd1"  articleid="1300861"  vcpos="2302"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1300861" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/regolamenti-concorsi/1300861/regolamento-bruce-springsteen-the-legendary-1979-no-nukes-concerts.html"><img class="lazy" alt="Regolamento: Bruce Springsteen - The Legendary 1979 No Nukes Concerts" title="Regolamento: Bruce Springsteen - The Legendary 1979 No Nukes Concerts" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2021-12-13_alle_15.41.35-1639406506396.png--.png?1639406506000"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/regolamenti-concorsi/1300861/regolamento-bruce-springsteen-the-legendary-1979-no-nukes-concerts.html">Regolamento: Bruce Springsteen - The Legendary 1979 No Nukes Concerts</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>

            </div>

            <div class="col-xs-4 vc_hidden_print">
                <!-- COLUMN 1 article-->

<!-- Banner 1 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
<div class="spacer t_20"></div>

<!-- Rock Trends -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_6ec47ae1-dbf0-4854-950b-0aeb823a1157">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1301137/freddie-mercury-mary-austin-non-sono-piu-riuscita-ad-entrare-nella-sua-stanza-a-garden-lodge-per-molto-tempo.html"><img alt="Freddie Mercury, Mary Austin: &quot;Non sono pi&ugrave; riuscita ad entrare nella sua stanza a Garden Lodge per molto tempo&quot;" title="Freddie Mercury, Mary Austin: &quot;Non sono pi&ugrave; riuscita ad entrare nella sua stanza a Garden Lodge per molto tempo&quot;" src="https://www.virginradio.it/resizer/60/60/true/mary_austin-1639647382129.jpg--.jpg?1639647383000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1301137/freddie-mercury-mary-austin-non-sono-piu-riuscita-ad-entrare-nella-sua-stanza-a-garden-lodge-per-molto-tempo.html">Freddie Mercury, Mary Austin: &quot;Non sono pi&ugrave; riuscita ad entrare nella sua stanza a Garden Lodge per molto tempo&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1301147/keanu-reeves-racconta-la-sua-formazione-musicale-ecco-tutte-le-sue-rock-band-preferite-di-sempre.html"><img alt="Keanu Reeves racconta la sua formazione musicale: ecco tutte le sue rock band preferite di sempre" title="Keanu Reeves racconta la sua formazione musicale: ecco tutte le sue rock band preferite di sempre" src="https://www.virginradio.it/resizer/60/60/true/keanu_reeves-1639651749098.jpg--.jpg?1639651750000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1301147/keanu-reeves-racconta-la-sua-formazione-musicale-ecco-tutte-le-sue-rock-band-preferite-di-sempre.html">Keanu Reeves racconta la sua formazione musicale: ecco tutte le sue rock band preferite di sempre</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1301336/queen-brian-may-positivo-al-covid-19-sono-stati-giorni-orribili-ma-sto-bene-per-favore-fate-molta-attenzione.html"><img alt="Queen, Brian May positivo al Covid-19: &quot;Sono stati giorni orribili, ma sto bene. Per favore, fate molta attenzione&quot;" title="Queen, Brian May positivo al Covid-19: &quot;Sono stati giorni orribili, ma sto bene. Per favore, fate molta attenzione&quot;" src="https://www.virginradio.it/resizer/60/60/true/brian_may_covid-1639836477485.png--.png?1639836477000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1301336/queen-brian-may-positivo-al-covid-19-sono-stati-giorni-orribili-ma-sto-bene-per-favore-fate-molta-attenzione.html">Queen, Brian May positivo al Covid-19: &quot;Sono stati giorni orribili, ma sto bene. Per favore, fate molta attenzione&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_6ec47ae1-dbf0-4854-950b-0aeb823a1157.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- Radiocomando -->

        
        
      
      
      

<!-- Banner 2 (300x250) -->

        
        
      
      
      

<!-- box Virgin Radio Life column -->
<div class="text_edit vc_textedit_box_previews vc_column">
    
</div>


<div class="pull-right vc_column">




    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >Virgin Radio Life</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >tutte</a></p>
            
    </div>


</div>


























<div class="spacer t_50"></div>
<!-- end Virgin Radio Life -->

<!-- Rock News (ghost position) -->


    








    






<div class="spacer t_50"></div>


        
        
      
      
      

<!-- Web Radio Column -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_f4d9b0a1-031c-4f95-8b60-c463a30d46eb">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos1 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-HardRock-1588063067111.png--.png?1588063067000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos2 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock70-1588062930899.png--.png?1588062931000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos3 scheda rockstarbonjovi VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12080/rockstar-bon-jovi"><img alt="ROCKSTAR: BON JOVI" title="ROCKSTAR: BON JOVI" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-BonJovi_1-1603460615129.png--.png?1603460615000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockBallads-1588062347185.png--.png?1588062347000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos6 scheda rockstargunsnroses VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1824/music-star-guns-n-roses1824"><img alt="ROCKSTAR: GUNS N' ROSES" title="ROCKSTAR: GUNS N' ROSES" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-GunsNRoses_12-1603460749019.png--.png?1603460749000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos7 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockHits-1588062672845.png--.png?1588062673000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos8 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-AlternativeRock-1588062757869.png--.png?1588062758000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos9 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos10 scheda rockstaraerosmith VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12081/rockstar-aerosmith"><img alt="ROCKSTAR: AEROSMITH" title="ROCKSTAR: AEROSMITH" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Aerosmith_1-1603460629777.png--.png?1603460629000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock90-1588062984480.png--.png?1588062984000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos12 scheda rockstaracdc VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12079/rockstar-ac-dc"><img alt="ROCKSTAR: AC/DC" title="ROCKSTAR: AC/DC" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-ACDC_1-1603460600607.png--.png?1603460600000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos13 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Virgin Radio Rock '80" title="Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock80-1588062823994.png--.png?1588062824000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockParty-1588062511268.png--.png?1588062511000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos15 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos16 scheda rockstaroasis VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12082/rockstar-oasis"><img alt="ROCKSTAR: OASIS" title="ROCKSTAR: OASIS" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Oasis_12-1603460769770.png--.png?1603460769000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos17 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-VirginRadioOnAir-1588257500754.png--.png?1588257501000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos18 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-ClassicRock-1588062884404.png--.png?1588062884000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos19 scheda virginradioxmas VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1979/virgin-radio-xmas1979"><img alt="Virgin Radio Xmas" title="Virgin Radio Xmas" src="https://www.virginradio.it/resizer/88/88/true/1575974467544.png--.png?1575974467000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos20 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock2K-1588063024607.png--.png?1588063024000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_f4d9b0a1-031c-4f95-8b60-c463a30d46eb {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f4d9b0a1-031c-4f95-8b60-c463a30d46eb .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_f4d9b0a1-031c-4f95-8b60-c463a30d46eb .punti_slide'
                   
               });
           
               $('#box_f4d9b0a1-031c-4f95-8b60-c463a30d46eb').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_f4d9b0a1-031c-4f95-8b60-c463a30d46eb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- Posizioni extra-->


    








    








    








    







            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1639754469000" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_96cf4567-0345-4670-8088-4872664591be">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="conduttori sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/conduttori"  ><span>Conduttori</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                <div class="text_edit vc_textedit_copyright_footer_variant">
    <p class="text " ><strong><span lang="EN-GB">VIRGIN, VIRGIN RADIO, VIRGIN STYLE ROCK and the Virgin Signature logo and Virgin Radio logos are trademarks of Virgin Enterprises Limited and are used under licence. For more information on Virgin Radio International visit&nbsp;<a href="http://www.virginradio.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.virginradio.com&amp;source=gmail&amp;ust=1611925131847000&amp;usg=AFQjCNHDqb84l8g1gxcVdpIDBJBWNv7Wsw" data-mce-href="http://www.virginradio.com/">www.virginradio.com</a></span></strong></p>
</div>

                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_ab68dc75-c49e-41c7-b389-ca372d7e3980">
                    <ul class="menu_1">
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
<li class="privacy-policy sezione_1213 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137" onclick="window.open(this.href,'',''); return false" ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
                
                <div class="cont_dynamic_button vc_cookie_button null" >
            
            <a href="javascript:void(0)" class="iubenda-advertising-preferences-link" target="_blank">Cookie Policy</a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1301719" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_ab68dc75-c49e-41c7-b389-ca372d7e3980\">\n                    <ul class=\"menu_1\">\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137\" onclick=\"window.open(this.href,'',''); return false\" ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ab68dc75-c49e-41c7-b389-ca372d7e3980').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
  var qs = window.location.search;
  var w=false;
  qs.indexOf("wakeup")!=-1 ? w="wakeup" : w=false;

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx(),
        40: w
 };
 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>