

<!DOCTYPE html>
<html>
    <head>
        <title>The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli</title>
<meta name="description" content="La nuova versione dello storico album dei Fab Four sar&agrave; pubblicata il prossimo 28 ottobre" />
<meta name="Keywords" content="the beatles,revolver" />
<meta name="news_keywords" content="the beatles,revolver" />
<meta name="sections" content="Rock News,Primo Piano App Vrg,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1607956475608" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1607956475608" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli"      >
<meta property="og:description" content="La nuova versione dello storico album dei Fab Four sar&agrave; pubblicata il prossimo 28 ottobre">
<meta property="og:image:secure" content="https://www.virginradio.it/resizer/600/315/true/3e57114351bd3d550567d71af042af7b.jpg--.jpg">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/3e57114351bd3d550567d71af042af7b.jpg--.jpg">
<meta property="og:image:alt" content="The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli">
<meta property="twitter:description" content="La nuova versione dello storico album dei Fab Four sar&agrave; pubblicata il prossimo 28 ottobre">
<meta property="twitter:url" content="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/3e57114351bd3d550567d71af042af7b.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/3e57114351bd3d550567d71af042af7b.jpg--.jpg" />
<meta name="publisher" content="Virgin Radio" /> 
<meta name="url" content="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html" /><meta property="articleID" content="1331343">
    <meta property="datePublished" content="2022-09-07T13:41:55Z">
<link rel="amphtml" href="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js" />
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1120;
virtualcmsPageInfo.sectionName = 'Rock News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Articoli';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'The Beatles, annunciata la nuova versione remixata e ampliata di \"Revolver\". Tutti i dettagli';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2022-09-07 15:41';
virtualcmsPageInfo.article.author = 'Redazione Virgin Radio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983083" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-concorso-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1331343&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1331343&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1627553591555" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928956" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1627397906027" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_multimedia_css.jsp?v=1639754469443" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044230" media="print">
                
    </head>
    <body class="vrg macrosection_articoli section_rock_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1639754469447" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_e840e122-eb5f-45ac-820b-5056c7bb5008">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news attivo selezionato sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883387" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_aae97aca4bfa443184411ca3b63c55d0 = undefined;
                            
                            $('#box_e840e122-eb5f-45ac-820b-5056c7bb5008 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aae97aca4bfa443184411ca3b63c55d0 != 'undefined') {
                                    $('#box_e840e122-eb5f-45ac-820b-5056c7bb5008 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aae97aca4bfa443184411ca3b63c55d0.code);
                                    incrementAdvImpression(bannerbox_aae97aca4bfa443184411ca3b63c55d0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cercacb34b7d5-c6fd-4aba-991d-29a53148d642" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacb34b7d5-c6fd-4aba-991d-29a53148d642 input[name="q"]').example('');
      
      $('#cercacb34b7d5-c6fd-4aba-991d-29a53148d642 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacb34b7d5-c6fd-4aba-991d-29a53148d642 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray vc_z1">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1098/articoli">Articoli</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1120 rock-news">
                                <a href="https://www.virginradio.it/sezioni/1120/rock-news">Rock News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="vc_bg_white vc_cont_article">
            


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia video" id="multimedia_1a92ef29-db9b-4d28-a419-31aa7dbbe21f">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='956' height='540' src=\"https://www.youtube.com/embed/Dd5WSqOJF7M\" title=\"YouTube video player\" frameborder=\"0\" allow=\"accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }</script></div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">Rock News</p><h1 itemprop="headline name" class="titolo_articolo titolo">The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">La nuova versione dello storico album dei Fab Four sarà pubblicata il prossimo 28 ottobre</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1331343 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    
    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Revolver</strong> &egrave; l'album dei <strong>The Beatles</strong> del 1966 che ha cambiato tutto. Inaugurando una nuova era vibrante di psichedelia sonora sperimentale e d'avanguardia, Revolver ha portato un cambiamento epocale culturale e ha segnato una svolta importante nell'evoluzione creativa dei Beatles. Con Revolver, John Lennon, Paul McCartney, George Harrison e Ringo Starr si incamminano verso una nuova avventura.</p>
<p>Il <strong>28 ottobre</strong>, Revolver sar&agrave; pubblicato in tutto il mondo in <strong>Edizione Speciale</strong> da Apple Corps Ltd./Capitol/UMe. Con l'annuncio di oggi e il lancio del preordine, i nuovi mix stereo e Dolby Atmos della traccia di apertura dell'album "Taxman" fanno il loro debutto in versione digitale.</p>
<p><img src="https://www.virginradio.it/upload/Revolver_SpecialEdition_1CD_cover-1662558033939.jpg" alt="" width="300" height="269" style="float: right;" />Le 14 tracce di Revolver sono state mixate in stereo e Dolby Atmos e portate a nuova vita grazie ad un meticoloso restauro sonoro del produttore <strong>Giles Martin</strong> e del sound engineer <strong>Sam Okell</strong>. Il mix mono originale dell'album &egrave; tratto dal suo master tape mono del 1966. La nuova edizione speciale di Revolver segue le acclamate edizioni speciali remixate e ampliate di Sgt. Pepper's Lonely Hearts Club Band (2017), The BEATLES (&lsquo;White Album&rsquo;) (2018), Abbey Road (2019) e Let It Be (2021).</p>
<p>Tutte le nuove versioni di Revolver contengono il nuovo mix stereo dell'album, proveniente direttamente dai master tape originali a quattro tracce. L'audio &egrave; riprodotto con una nitidezza straordinaria con l'aiuto dell&rsquo;innovativa tecnologia di de-mixing sviluppata dal pluripremiato team del suono guidato da Emile de la Rey presso la WingNut Films Productions Ltd di Peter Jackson. Le versioni Super Deluxe fisiche e digitali contengono anche il mix mono originale dell'album, 28 prime take dalle sessioni e tre home demos, e un EP di quattro tracce con nuovi mix stereo e mix mono originali rimasterizzati di Paperback Writer&rdquo; e &ldquo;Rain&rdquo;. Il nuovo mix Dolby Atmos dell'album sar&agrave; pubblicato in digitale.</p>
<p><em><img src="https://www.virginradio.it/upload/Revolver_SpecialEdition-1662558085693.jpg" alt="" width="616" height="345" /></em></p>
<p><em>Revolver Special Edition (Super Deluxe): 63 tracks</em></p>
<p>* Digital Audio Collection (stereo &amp; hi res 96kHz/24-bit stereo + mono + Dolby Atmos)</p>
<p>* 5CD (stereo &amp; mono audio) with 100-page hardbound book in a 12.56&rdquo; x 12.36&rdquo; slipcase</p>
<p>* 4LP+7-inch EP (stereo &amp; mono audio) on half-speed mastered 180-gram vinyl with 100-page hardbound book in&nbsp;a 12.56&rdquo; x 12.36&rdquo; slipcase</p>
<p>DISC 1: Revolver (New stereo mix): 14 tracks<br />DISCS 2 &amp; 3: Sessions (stereo &amp; mono): 31 tracks<br />DISC 4: Revolver (Original mono master): 14 tracks<br />DISC 5: Revolver EP: 4 tracks<br />&ldquo;Paperback Writer&rdquo; &amp; &ldquo;Rain&rdquo; (New stereo mixes &amp; Original mono mixes remastered)<br />&nbsp;</p>
<p>Revolver Special Edition (Deluxe): 29 tracks</p>
<p>* 2CD in digipak with a 40-page booklet abridged from the Super Deluxe book</p>
<p>DISC 1: Revolver (New stereo mix): 14 tracks<br />DISC 2: Sessions highlights + &ldquo;Paperback Writer&rdquo; &amp; &ldquo;Rain&rdquo; (New stereo mixes): 15 tracks<br />&nbsp;</p>
<p>Revolver Special Edition (Standard): 14 tracks</p>
<p>* Digital (New album mix in stereo &amp; hi res 96kHz/24-bit stereo + new Dolby Atmos mix)</p>
<p>* 1CD in digipak (New stereo mix)</p>
<p>* 1LP (New stereo mix) on half-speed mastered 180-gram vinyl</p>
<p>* Limited Edition 1LP vinyl picture disc (New stereo mix) illustrated with the album cover art</p>
<p>In tutte le versioni, l'edizione speciale di Revolver mostra l'artwork dell'album originale vincitore del GRAMMY&reg; creato dall'amico di lunga data dei Beatles, il bassista e artista tedesco Klaus Voormann. Il bellissimo libro delle versioni CD e vinile Super Deluxe contiene la prefazione di Paul McCartney, un'introduzione di Giles Martin, un testo di Questlove e note dettagliate sui brani dello storico autore e radio producer Kevin Howlett. Il libro &egrave; illustrato con foto rare e inedite, immagini mai pubblicate prima d&rsquo;ora di testi scritti a mano, nonch&eacute; print ads del 1966 ed estratti della graphic novel di Voormann, birth of an icon: REVOLVER.</p>
<p>Dopo l'uscita nel dicembre 1965 del loro album rivoluzionario, Rubber Soul e dopo aver concluso le date del tour di quell'anno, una decisione tardiva di annullare le riprese per un terzo film dei Beatles, A Talent For Loving, avrebbe avuto un effetto significativo sulla creazione di Revolver. Il tempo all&rsquo;inizio previsto per le riprese e la registrazione di canzoni per una colonna sonora, non venne utilizzato e consent&igrave; al gruppo di prendersi una pausa di quattro mesi prima dell'inizio delle sessioni di registrazione di Revolver. "Una cosa &egrave; certa", disse John poche settimane prima del ritorno della band in studio, "il prossimo LP sar&agrave; molto diverso".</p>
<p>Il 6 aprile 1966, i Beatles si riunirono nello Studio Three degli EMI Studios (ora chiamati Abbey Road Studios) per la loro prima sessione di registrazione di Revolver con il produttore George Martin affiancato dal sound engineer Geoff Emerick e dal technical engineer Ken Townsend.</p>
<p>L'edizione speciale di Revolver contiene anche la prima versione di "Tomorrow Never Knows" della sessione del 6 aprile e un mix mono che &egrave; stato pubblicato in un numero limitato di esemplari prima del recut dell'LP con la versione corretta.</p>
<p>Il giorno successivo, i Beatles tornarono allo Studio Three, completarono la maggior parte della loro registrazione di "Tomorrow Never Knows" e iniziarono a lavorare alla prima versione di "Got To Get You Into My Life". Ascoltando la Session One della Special Edition la registrazione suona in modo molto diverso dalla traccia pubblicata. La Special Edition di Revolver mette in luce anche altre due fasi dell'evoluzione del brano: un mix mono inedito e un mix speciale che evidenzia le sovraincisioni di tre trombe e due sassofoni tenore.</p>
<p>Una delle influenze pi&ugrave; importanti nella scrittura di canzoni di George si sente in "Love You To". L'anno precedente, il suo profondo interesse per la musica indiana e l&rsquo;aver imparato a suonare il sitar lo avevano portato a incontrare Ravi Shankar, che divenne suo caro amico e collaboratore musicale occasionale. I Beatles iniziarono a registrare "Love You To" nello Studio Two l'11 aprile, il terzo anniversario dell'uscita nel Regno Unito di "From Me To You". L&rsquo; intervallo di tre anni tra queste canzoni illumin&ograve; la sorprendente progressione creativa della band. "&Egrave; stato uno dei primi brani che ho scritto per sitar", ricord&ograve; in seguito George. "Questa &egrave; stata la prima canzone in cui ho cercato di usare sitar e tabla nella traccia base." Con George al sitar e alla voce, Paul alla tambora e all'armonia vocale e Anil Bhagwat alle tabla, l'intricato arrangiamento della canzone ha iniziato a prendere forma. Le sovraincisioni includevano anche un'armonia vocale di Paul, omessa dalla versione pubblicata ma ora ascoltabile in un mix del Take 7. L'edizione speciale di Revolver include anche il Take 1 e una prova del brano precedentemente non documentata e scoperta solo di recente con George che suona il sitar e Paul alla tambora.</p>
<p>Tra il 13 e il 16 aprile negli Studios Two e Three, i Beatles registrarono il loro singolo &ldquo;Paperback Writer" ed il lato B "Rain". Prima dell'uscita del singolo il 10 giugno (30 maggio negli Stati Uniti), i Beatles trascorsero un paio di giorni lontano dalle registrazioni per girare alcuni video promozionali per entrambe le canzoni con il regista Michael Lindsay-Hogg, che in seguito avrebbe diretto il film Let It Be. Oltre ai nuovi mix stereo delle canzoni e ai mix mono originali, l'edizione speciale di Revolver contiene "Paperback Writer" Take 1 e 2 - Base musicale e due versioni di "Rain" Take 5: una alla velocit&agrave; effettiva alla quale i Beatles l'hanno suonata e l&rsquo;altra, un mix rallentato utilizzato per creare il master tape.</p>
<p>La traccia di apertura dell'album, "Taxman" &egrave; una delle tre canzoni di George dell'album, &egrave; stata registrata in tre sessioni allo Studio Two ad aprile e maggio. In una sessione di 12 ore il 20 aprile, i Beatles hanno iniziato la registrazione e registrato e mixato la prima versione di "And Your Bird Can Sing" (per questa canzone, l'edizione speciale contiene due registrazioni di Version One/Take 2 e Take 5 della Version Two). L'edizione speciale di Revolver include anche il Take 11 di &ldquo;Taxman&rdquo;, con backing vocals in falsetto di John e Paul alternativi rispetto alla versione poi pubblicata.</p>
<p>"Yellow Submarine" &egrave; stata registrata il 26 maggio e il 1 giugno negli Studios Three e Two. Le parti 1 e 2 di "Yellow Submarine" contenute all&rsquo;interno della Special Edition, rivelano l'evoluzione della canzone partendo da una strofa piuttosto triste cantata da John con la chitarra acustica: "Nella citt&agrave; in cui sono nato / A nessuno importava, a nessuno importava..." fino ad arrivare all&rsquo;adattamento da parte di John e Paul al ritornello pi&ugrave; allegro. L'edizione speciale di Revolver include anche "Yellow Submarine" Take 4 ed effetti sonori pi&ugrave; evidenti (il suono di un paesaggio marino, il rumore della sabbia di Mal Evans e il tintinnio del vetro di Brian Jones) per consentire agli ascoltatori di viaggiare con i Beatles attraverso la progressione della canzone. "Stavamo davvero iniziando a trovarci in studio", ha spiegato Ringo in seguito. "Le canzoni sono diventate pi&ugrave; interessanti e di conseguenza gli effetti utilizzati."</p>
<p>L'ultima sessione di registrazione di Revolver dei Beatles ebbe luogo nello Studio Two la sera del 21 e nelle prime ore del 22 giugno 1966, appena un giorno prima che la band si recasse a Monaco per iniziare il tour estivo internazionale. Il testo di "She Said She Said" attingeva al ricordo di una disorientante giornata di disavventura vissuta dai Beatles a Los Angeles. Dopo aver ricevuto l'aiuto di George per creare una canzone completamente nuova da alcuni frammenti incompiuti, John guid&ograve; il gruppo attraverso le prove e la registrazione arrivando all'ultima sessione rimanente. L'edizione speciale di Revolver contiene anche la demo casalinga di John per la canzone e il Take 15 &ndash; prove della base musicale, con il suo discorso introduttivo che rivela battute conviviali tra i Beatles mentre elaborano l'arrangiamento (in seguito elogiato dal compositore e direttore d'orchestra Leonard Bernstein).</p>
<p>Alle 4 del mattino del 22 giugno, i Beatles terminarono "She Said She Said", concludendo le sessioni di registrazione di Revolver. Gli ultimi mix mono e stereo dell'album furono completati quella sera e il giorno successivo i Beatles erano di nuovo in tourn&eacute;e. Sarebbero poi tornati ad Abbey Road nel novembre 1966 per iniziare a registrare Sgt. Pepper&rsquo;s Lonely Hearts Club Band.</p>
<p>Pubblicato il 5 agosto 1966, Revolver ha trascorso sette settimane al numero uno della classifica degli album del Regno Unito e un singolo doppio lato A con "Eleanor Rigby" e "Yellow Submarine" &egrave; stato in vetta alla classifica dei singoli del Regno Unito per quattro settimane in agosto e settembre. Negli Stati Uniti, Capitol ha pubblicato una versione di 11 tracce di Revolver, che ha trascorso sei settimane al numero uno della classifica degli album di Billboard. "I'm Only Sleeping", "And Your Bird Can Sing" e "Doctor Robert" erano stati precedentemente estratti dalle sessioni per l'uscita in Nord America della compilation Yesterday And Today da parte di Capitol a giugno. La copertina di quel disco era stata originariamente stampata con la famigerata "Butcher cover" prima che la polemica pre-pubblicazione portasse Capitol a ricoprire oltre un milione di LP con una foto dei Beatles attorno a un baule.</p>
<p><em><strong>REVOLVER SPECIAL EDITION</strong></em></p>
<p style="padding-left: 30px;"><em>SUPER DELUXE [5CD + 100-page hardbound book in slipcase | digital audio collection]</em></p>
<p style="padding-left: 30px;"><em>CD1: Revolver (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>1: Taxman</em></p>
<p style="padding-left: 30px;"><em>2: Eleanor Rigby</em></p>
<p style="padding-left: 30px;"><em>3: I&rsquo;m Only Sleeping</em></p>
<p style="padding-left: 30px;"><em>4: Love You To</em></p>
<p style="padding-left: 30px;"><em>5: Here, There And Everywhere</em></p>
<p style="padding-left: 30px;"><em>6: Yellow Submarine</em></p>
<p style="padding-left: 30px;"><em>7: She Said She Said</em></p>
<p style="padding-left: 30px;"><em>8: Good Day Sunshine</em></p>
<p style="padding-left: 30px;"><em>9: And Your Bird Can Sing</em></p>
<p style="padding-left: 30px;"><em>10: For No One</em></p>
<p style="padding-left: 30px;"><em>11: Doctor Robert</em></p>
<p style="padding-left: 30px;"><em>12: I Want To Tell You</em></p>
<p style="padding-left: 30px;"><em>13: Got To Get You Into My Life</em></p>
<p style="padding-left: 30px;"><em>14: Tomorrow Never Knows</em></p>
<p style="padding-left: 30px;"><em>CD2: Sessions One</em></p>
<p style="padding-left: 30px;"><em>1: Tomorrow Never Knows (Take 1)</em></p>
<p style="padding-left: 30px;"><em>2: Tomorrow Never Knows (Mono mix RM 11)</em></p>
<p style="padding-left: 30px;"><em>3: Got To Get You Into My Life (First version) &ndash; Take 5</em></p>
<p style="padding-left: 30px;"><em>4: Got To Get You Into My Life (Second version) &ndash; Unnumbered mix - mono</em></p>
<p style="padding-left: 30px;"><em>5: Got To Get You Into My Life (Second version) &ndash; Take 8</em></p>
<p style="padding-left: 30px;"><em>6: Love You To (Take 1) - mono</em></p>
<p style="padding-left: 30px;"><em>7: Love You To (Unnumbered rehearsal) - mono</em></p>
<p style="padding-left: 30px;"><em>8: Love You To (Take 7)</em></p>
<p style="padding-left: 30px;"><em>9: Paperback Writer (Takes 1 and 2) &ndash; Backing track &ndash; mono</em></p>
<p style="padding-left: 30px;"><em>10: Rain (Take 5 &ndash; Actual speed)</em></p>
<p style="padding-left: 30px;"><em>11: Rain (Take 5 &ndash; Slowed down for master tape)</em></p>
<p style="padding-left: 30px;"><em>12: Doctor Robert (Take 7)</em></p>
<p style="padding-left: 30px;"><em>13: And Your Bird Can Sing (First version) &ndash; Take 2</em></p>
<p style="padding-left: 30px;"><em>14: And Your Bird Can Sing (First version) &ndash; Take 2 (giggling)</em></p>
<p style="padding-left: 30px;"><em>CD3: Sessions Two</em></p>
<p style="padding-left: 30px;"><em>1: And Your Bird Can Sing (Second version) &ndash; Take 5</em></p>
<p style="padding-left: 30px;"><em>2: Taxman (Take 11)</em></p>
<p style="padding-left: 30px;"><em>3: I&rsquo;m Only Sleeping (Rehearsal fragment) - mono</em></p>
<p style="padding-left: 30px;"><em>4: I&rsquo;m Only Sleeping (Take 2) - mono</em></p>
<p style="padding-left: 30px;"><em>5: I&rsquo;m Only Sleeping (Take 5) - mono</em></p>
<p style="padding-left: 30px;"><em>6: I&rsquo;m Only Sleeping (Mono mix RM1)</em></p>
<p style="padding-left: 30px;"><em>7: Eleanor Rigby (Speech before Take 2)</em></p>
<p style="padding-left: 30px;"><em>8: Eleanor Rigby (Take 2)</em></p>
<p style="padding-left: 30px;"><em>9: For No One (Take 10) &ndash; Backing track</em></p>
<p style="padding-left: 30px;"><em>10: Yellow Submarine (Songwriting work tape &ndash; Part 1) - mono</em></p>
<p style="padding-left: 30px;"><em>11: Yellow Submarine (Songwriting work tape &ndash; Part 2) &ndash; mono</em></p>
<p style="padding-left: 30px;"><em>12: Yellow Submarine (Take 4 before sound effects)</em></p>
<p style="padding-left: 30px;"><em>13: Yellow Submarine (Highlighted sound effects)</em></p>
<p style="padding-left: 30px;"><em>14: I Want To Tell You (Speech and Take 4)</em></p>
<p style="padding-left: 30px;"><em>15: Here, There And Everywhere (Take 6)</em></p>
<p style="padding-left: 30px;"><em>16: She Said She Said (John&rsquo;s demo) - mono</em></p>
<p style="padding-left: 30px;"><em>17: She Said She Said (Take 15) &ndash; Backing track rehearsal</em></p>
<p style="padding-left: 30px;"><em>CD4: Revolver (Original mono master)</em></p>
<p style="padding-left: 30px;"><em>Album tracklist (same as above)</em></p>
<p style="padding-left: 30px;"><em>CD5: Revolver EP</em></p>
<p style="padding-left: 30px;"><em>1: Paperback Writer (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>2: Rain (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>3: Paperback Writer (Original mono mix remastered)</em></p>
<p style="padding-left: 30px;"><em>4: Rain (Original mono mix remastered)</em></p>
<p style="padding-left: 30px;"><em>&nbsp;</em></p>
<p style="padding-left: 30px;"><em>SUPER DELUXE VINYL [limited edition 4LP+7-inch EP + 100-page hardbound book in slipcase]</em></p>
<p style="padding-left: 30px;"><em>LP One: Revolver (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>Side 1</em></p>
<p style="padding-left: 30px;"><em>1: Taxman</em></p>
<p style="padding-left: 30px;"><em>2: Eleanor Rigby</em></p>
<p style="padding-left: 30px;"><em>3: I&rsquo;m Only Sleeping</em></p>
<p style="padding-left: 30px;"><em>4: Love You To</em></p>
<p style="padding-left: 30px;"><em>5: Here, There And Everywhere</em></p>
<p style="padding-left: 30px;"><em>6: Yellow Submarine</em></p>
<p style="padding-left: 30px;"><em>7: She Said She Said</em></p>
<p style="padding-left: 30px;"><em>Side 2</em></p>
<p style="padding-left: 30px;"><em>1: Good Day Sunshine</em></p>
<p style="padding-left: 30px;"><em>2: And Your Bird Can Sing</em></p>
<p style="padding-left: 30px;"><em>3: For No One</em></p>
<p style="padding-left: 30px;"><em>4: Doctor Robert</em></p>
<p style="padding-left: 30px;"><em>5: I Want To Tell You</em></p>
<p style="padding-left: 30px;"><em>6: Got To Get You Into My Life</em></p>
<p style="padding-left: 30px;"><em>7: Tomorrow Never Knows</em></p>
<p style="padding-left: 30px;"><em>LP Two: Sessions One</em></p>
<p style="padding-left: 30px;"><em>Side 1</em></p>
<p style="padding-left: 30px;"><em>1: Tomorrow Never Knows (Take 1)</em></p>
<p style="padding-left: 30px;"><em>2: Tomorrow Never Knows (Mono mix RM 11)</em></p>
<p style="padding-left: 30px;"><em>3: Got To Get You Into My Life (First version) &ndash; Take 5</em></p>
<p style="padding-left: 30px;"><em>4: Got To Get You Into My Life (Second version) &ndash; Unnumbered mix - mono</em></p>
<p style="padding-left: 30px;"><em>5: Got To Get You Into My Life (Second version) &ndash; Take 8</em></p>
<p style="padding-left: 30px;"><em>6: Love You To (Take 1) - mono</em></p>
<p style="padding-left: 30px;"><em>7: Love You To (Unnumbered rehearsal) - mono</em></p>
<p style="padding-left: 30px;"><em>Side 2</em></p>
<p style="padding-left: 30px;"><em>1: Love You To (Take 7)</em></p>
<p style="padding-left: 30px;"><em>2: Paperback Writer (Takes 1 and 2) &ndash; Backing track &ndash; mono</em></p>
<p style="padding-left: 30px;"><em>3: Rain (Take 5 &ndash; Actual speed)</em></p>
<p style="padding-left: 30px;"><em>4: Rain (Take 5 &ndash; Slowed down for master tape)</em></p>
<p style="padding-left: 30px;"><em>5: Doctor Robert (Take 7)</em></p>
<p style="padding-left: 30px;"><em>6: And Your Bird Can Sing (First version) &ndash; Take 2</em></p>
<p style="padding-left: 30px;"><em>7: And Your Bird Can Sing (First version) &ndash; Take 2 (giggling)</em></p>
<p style="padding-left: 30px;"><em>LP Three: Sessions Two</em></p>
<p style="padding-left: 30px;"><em>Side 1</em></p>
<p style="padding-left: 30px;"><em>1: And Your Bird Can Sing (Second version) &ndash; Take 5</em></p>
<p style="padding-left: 30px;"><em>2: Taxman (Take 11)</em></p>
<p style="padding-left: 30px;"><em>3: I&rsquo;m Only Sleeping (Rehearsal fragment) - mono</em></p>
<p style="padding-left: 30px;"><em>4: I&rsquo;m Only Sleeping (Take 2) - mono</em></p>
<p style="padding-left: 30px;"><em>5: I&rsquo;m Only Sleeping (Take 5) - mono</em></p>
<p style="padding-left: 30px;"><em>6: I&rsquo;m Only Sleeping (Mono mix RM1)</em></p>
<p style="padding-left: 30px;"><em>7: Eleanor Rigby (Speech before Take 2)</em></p>
<p style="padding-left: 30px;"><em>8: Eleanor Rigby (Take 2)</em></p>
<p style="padding-left: 30px;"><em>Side 2</em></p>
<p style="padding-left: 30px;"><em>1: For No One (Take 10) &ndash; Backing track</em></p>
<p style="padding-left: 30px;"><em>2: Yellow Submarine (Songwriting work tape &ndash; Part 1) - mono</em></p>
<p style="padding-left: 30px;"><em>3: Yellow Submarine (Songwriting work tape &ndash; Part 2) &ndash; mono</em></p>
<p style="padding-left: 30px;"><em>4: Yellow Submarine (Take 4 before sound effects)</em></p>
<p style="padding-left: 30px;"><em>5: Yellow Submarine (Highlighted sound effects)</em></p>
<p style="padding-left: 30px;"><em>6: I Want To Tell You (Speech and Take 4)</em></p>
<p style="padding-left: 30px;"><em>7: Here, There And Everywhere (Take 6)</em></p>
<p style="padding-left: 30px;"><em>8: She Said She Said (John&rsquo;s demo) - mono</em></p>
<p style="padding-left: 30px;"><em>9: She Said She Said (Take 15) &ndash; Backing track rehearsal</em></p>
<p style="padding-left: 30px;"><em>LP Four: Revolver (Original mono master)</em></p>
<p style="padding-left: 30px;"><em>Album tracklist (same as above)</em></p>
<p style="padding-left: 30px;"><em>Revolver EP (7-inch vinyl)</em></p>
<p style="padding-left: 30px;"><em>Side 1</em></p>
<p style="padding-left: 30px;"><em>1: Paperback Writer (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>2: Rain (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>Side 2</em></p>
<p style="padding-left: 30px;"><em>1: Paperback Writer (Original mono mix remastered)</em></p>
<p style="padding-left: 30px;"><em>2: Rain (Original mono mix remastered)</em></p>
<p style="padding-left: 30px;"><em>&nbsp;</em></p>
<p style="padding-left: 30px;"><em>DELUXE [2CD in digipak with 40-page booklet]</em></p>
<p style="padding-left: 30px;"><em>CD 1: Revolver (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>CD 2: Sessions</em></p>
<p style="padding-left: 30px;"><em>1: Paperback Writer (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>2: Rain (New stereo mix)</em></p>
<p style="padding-left: 30px;"><em>3: Tomorrow Never Knows (Take 1)</em></p>
<p style="padding-left: 30px;"><em>4: Got To Get You Into My Life (Early mix)</em></p>
<p style="padding-left: 30px;"><em>5: Love You To (Take 7)</em></p>
<p style="padding-left: 30px;"><em>6: Doctor Robert (Take 7)</em></p>
<p style="padding-left: 30px;"><em>7: And Your Bird Can Sing (First version) Take 2</em></p>
<p style="padding-left: 30px;"><em>8: Taxman (Take 11)</em></p>
<p style="padding-left: 30px;"><em>9: I&rsquo;m Only Sleeping (Take 2) - mono</em></p>
<p style="padding-left: 30px;"><em>10: Eleanor Rigby (Take 2)</em></p>
<p style="padding-left: 30px;"><em>11: For No One (Take 10) &ndash; Backing track</em></p>
<p style="padding-left: 30px;"><em>12: Yellow Submarine (Take 4 before sound effects)</em></p>
<p style="padding-left: 30px;"><em>13: I Want To Tell You (Speech and Take 4)</em></p>
<p style="padding-left: 30px;"><em>14: Here, There And Everywhere (Take 6)</em></p>
<p style="padding-left: 30px;"><em>15: She Said She Said (Take 15) &ndash; Backing track rehearsal</em></p>
<p style="padding-left: 30px;"><em>&nbsp;</em></p>
<p style="padding-left: 30px;"><em>STANDARD [1CD | digital | 1LP vinyl | limited edition 1LP picture disc vinyl]</em></p>
<p style="padding-left: 30px;"><em>Revolver (New stereo mix)</em></p>
                  </div>
    </div>  


</div>
            
        
        
      
      
      
            <div class="spacer t_30"></div>
        </div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                




                <div class="spacer t_30"></div>
                
                <div class="vc_hidden_print">
                    <!--BOX 2 ROCK NEWS-->
                    <div class="ghost_container vc_box2news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Rock News</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1120/rock-news" >Rock News</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1120/rock-news" >tutte</a></p>
            
    </div>


        </div>
    
        <div class="row">
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-6">
                        



<div class="anteprima_articolo article_cont vc_preview_big_bt vc_theme_default vc_txt_m vc_left_border null VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews articolo cms_article "
           id="box_de6ec6b5-82c5-4c80-8c2f-87fe231f6042"  articleid="1331345"  vcpos="2701"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1331345" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/rock-news/1331345/nickelback-annunciato-il-nuovo-album-di-inediti-get-rollin-ascolta-qui-il-primo-singolo-san-quentin.html"><img class="lazy" alt="Nickelback: annunciato il nuovo album di inediti Get Rollin'. Ascolta qui il primo singolo San Quentin" title="Nickelback: annunciato il nuovo album di inediti Get Rollin'. Ascolta qui il primo singolo San Quentin" data-original="https://www.virginradio.it/resizer/478/270/true/nickelback_Press-Photo-2048x1367-1662558608402.png--.png?1662558608581"  width="478" height="270"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/rock-news/1331345/nickelback-annunciato-il-nuovo-album-di-inediti-get-rollin-ascolta-qui-il-primo-singolo-san-quentin.html">Nickelback: annunciato il nuovo album di inediti Get Rollin'. Ascolta qui il primo singolo San Quentin</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


                    </div>
                    <div class="col-xs-6">
                        



<div class="anteprima_articolo article_cont vc_preview_big_bt vc_theme_default vc_txt_m vc_left_border null VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews video cms_article "
           id="box_bfff197f-21e2-4acb-9ff4-97a6dd9bbb3c"  articleid="1331343"  vcpos="2702"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1331343" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html"><img class="lazy" alt="The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli" title="The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli" data-original="https://www.virginradio.it/resizer/478/270/true/3e57114351bd3d550567d71af042af7b.jpg--.jpg"  width="478" height="270"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/rock-news/1331343/the-beatles-annunciata-la-nuova-versione-remixata-e-ampliata-di-revolver-tutti-i-dettagli.html">The Beatles, annunciata la nuova versione remixata e ampliata di &quot;Revolver&quot;. Tutti i dettagli</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


                    </div>
                </div>
            </div>
        </div>

    

</div>
                    <!--end BOX 2 ROCK NEWS-->
                </div>                
                
                <div class="spacer t_50"></div>

                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_f607a2a0-5525-40bb-baac-e139bae1e7d8"  articleid="1330814"  vcpos="2301"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1330814" />        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1330814/biffy-clyro-in-concerto-partecipa-all-estrazione-finale-dei-biglietti-per-la-data-del-14-settembre-2022-al-carroponte-di-sesto-san-giovanni-mi.html"><img class="lazy" alt="Biffy Clyro in concerto: partecipa all'estrazione finale dei biglietti per la data del 14 settembre 2022 al Carroponte di Sesto San Giovanni (Mi)" title="Biffy Clyro in concerto: partecipa all'estrazione finale dei biglietti per la data del 14 settembre 2022 al Carroponte di Sesto San Giovanni (Mi)" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2022-08-25_alle_11.08.00-1661419610921.png--.png?1661419611144"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1330814/biffy-clyro-in-concerto-partecipa-all-estrazione-finale-dei-biglietti-per-la-data-del-14-settembre-2022-al-carroponte-di-sesto-san-giovanni-mi.html">Biffy Clyro in concerto: partecipa all'estrazione finale dei biglietti per la data del 14 settembre 2022 al Carroponte di Sesto San Giovanni (Mi)</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_regolamenti-concorsi vc_macro_section_concorsi vc_macro_section_canale-vrg regolamenticoncorsi articolo cms_article "
           id="box_08d45b67-01e3-4922-9bef-39f38e32261e"  articleid="1330813"  vcpos="2302"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1330813" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/regolamenti-concorsi/1330813/regolamento-biffy-clyro-in-concerto.html"><img class="lazy" alt="Biffy Clyro" title="Biffy Clyro" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2020-02-21_alle_16.12.56-1582298151418.png--.png?1582298151530"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/regolamenti-concorsi/1330813/regolamento-biffy-clyro-in-concerto.html">Regolamento: Biffy Clyro in concerto</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>
                
                <div class="spacer t_50"></div>
                
            </div>

            <div class="col-xs-4 vc_hidden_print">

                <div class="spacer t_30"></div>

                <!-- Banner 1 (300x250) -->
                
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
                
                <!-- Rock Trends -->
                

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_4d4d394e-281d-448a-8352-955db322a434">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1331161/foo-fighters-gli-ospiti-e-la-scaletta-completa-del-meraviglioso-tributo-a-taylor-hawkins-guarda-i-video.html"><img alt="Foo Fighters: gli ospiti e la scaletta completa del meraviglioso tributo a Taylor Hawkins. Guarda i video" title="Foo Fighters: gli ospiti e la scaletta completa del meraviglioso tributo a Taylor Hawkins. Guarda i video" src="https://www.virginradio.it/resizer/60/60/true/WhatsApp_Image_2022-09-04_at_08.15.12-1662272180522.jpeg--.jpeg?1662272180677" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1331161/foo-fighters-gli-ospiti-e-la-scaletta-completa-del-meraviglioso-tributo-a-taylor-hawkins-guarda-i-video.html">Foo Fighters: gli ospiti e la scaletta completa del meraviglioso tributo a Taylor Hawkins. Guarda i video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 video rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/video/rock-news/1331063/foo-fighters-guarda-qui-il-concerto-tributo-a-taylor-hawkins-in-diretta-dal-wembley-stadium.html"><img alt="Foo Fighters, guarda QUI il concerto tributo a Taylor Hawkins in diretta dal Wembley Stadium" title="Foo Fighters, guarda QUI il concerto tributo a Taylor Hawkins in diretta dal Wembley Stadium" src="https://www.virginradio.it/resizer/60/60/true/taylor_hawkins_2-1662027117179.PNG--.PNG?1662027117332" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/video/rock-news/1331063/foo-fighters-guarda-qui-il-concerto-tributo-a-taylor-hawkins-in-diretta-dal-wembley-stadium.html">Foo Fighters, guarda QUI il concerto tributo a Taylor Hawkins in diretta dal Wembley Stadium</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1330959/keanu-reeves-si-e-presentato-a-sorpresa-ad-un-matrimonio-in-inghilterra-l-incredibile-storia.html"><img alt="Keanu Reeves si &egrave; presentato a sorpresa ad un matrimonio in Inghilterra. L'incredibile storia" title="Keanu Reeves si &egrave; presentato a sorpresa ad un matrimonio in Inghilterra. L'incredibile storia" src="https://www.virginradio.it/resizer/60/60/true/keanu_2-1661853285987.png--.png?1661853286176" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1330959/keanu-reeves-si-e-presentato-a-sorpresa-ad-un-matrimonio-in-inghilterra-l-incredibile-storia.html">Keanu Reeves si &egrave; presentato a sorpresa ad un matrimonio in Inghilterra. L'incredibile storia</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_4d4d394e-281d-448a-8352-955db322a434.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


                
                <!-- Web Radio Column -->
                

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_687338d0-c158-4d05-9f97-615fc3f2e062">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos1 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-VirginRadioOnAir-1588257500754.png--.png?1588257501117" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos2 scheda rockstargunsnroses VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1824/music-star-guns-n-roses1824"><img alt="ROCKSTAR: GUNS N' ROSES" title="ROCKSTAR: GUNS N' ROSES" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-GunsNRoses_12-1603460749019.png--.png?1603460749248" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos3 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockBallads-1588062347185.png--.png?1588062347493" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock70-1588062930899.png--.png?1588062931175" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockParty-1588062511268.png--.png?1588062511519" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos6 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811011" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos7 scheda rockstaroasis VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12082/rockstar-oasis"><img alt="ROCKSTAR: OASIS" title="ROCKSTAR: OASIS" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Oasis_12-1603460769770.png--.png?1603460769932" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos8 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836209" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos9 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-ClassicRock-1588062884404.png--.png?1588062884663" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos10 scheda rockstaracdc VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12079/rockstar-ac-dc"><img alt="ROCKSTAR: AC/DC" title="ROCKSTAR: AC/DC" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-ACDC_1-1603460600607.png--.png?1603460600770" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Virgin Radio Rock '80" title="Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock80-1588062823994.png--.png?1588062824324" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos12 scheda rockstaraerosmith VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12081/rockstar-aerosmith"><img alt="ROCKSTAR: AEROSMITH" title="ROCKSTAR: AEROSMITH" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Aerosmith_1-1603460629777.png--.png?1603460629929" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos13 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock90-1588062984480.png--.png?1588062984746" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822043" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos15 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-HardRock-1588063067111.png--.png?1588063067389" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos16 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-AlternativeRock-1588062757869.png--.png?1588062758121" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos17 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockHits-1588062672845.png--.png?1588062673102" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos18 scheda rockstarbonjovi VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12080/rockstar-bon-jovi"><img alt="ROCKSTAR: BON JOVI" title="ROCKSTAR: BON JOVI" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-BonJovi_1-1603460615129.png--.png?1603460615337" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-vrg   pos19 video webradio VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><img alt="Bruce Springsteen - The Ghost of Tom Joad" title="Bruce Springsteen - The Ghost of Tom Joad" src="https://www.virginradio.it/resizer/88/88/true/fa389e042bb33d9e9858a779851a8b2e.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos20 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock2K-1588063024607.png--.png?1588063024950" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_687338d0-c158-4d05-9f97-615fc3f2e062 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_687338d0-c158-4d05-9f97-615fc3f2e062 .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_687338d0-c158-4d05-9f97-615fc3f2e062 .punti_slide'
                   
               });
           
               $('#box_687338d0-c158-4d05-9f97-615fc3f2e062').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_687338d0-c158-4d05-9f97-615fc3f2e062.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


                
                <!-- Banner 2 (300x250) -->
                
        
        
      
      
      
                
                <!-- Rock News (ghost position) -->
                

    






                

    







                <!-- Radiocomando -->
                
        
        
      
      
      
                
                
        
        
      
      
      
                
                <!-- Posizioni extra-->
                

    






                

    






                

    






                

    






            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1639754469447" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_ca4d140f-bacd-43df-a765-cb87d30fb636">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="conduttori sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/conduttori"  ><span>Conduttori</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                <div class="text_edit vc_textedit_copyright_footer_variant">
    <p class="text " ><strong><span lang="EN-GB">VIRGIN, VIRGIN RADIO, VIRGIN STYLE ROCK and the Virgin Signature logo and Virgin Radio logos are trademarks of Virgin Enterprises Limited and are used under licence. For more information on Virgin Radio International visit&nbsp;<a href="http://www.virginradio.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.virginradio.com&amp;source=gmail&amp;ust=1611925131847000&amp;usg=AFQjCNHDqb84l8g1gxcVdpIDBJBWNv7Wsw" data-mce-href="http://www.virginradio.com/">www.virginradio.com</a></span></strong></p>
</div>

                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_59fee8d9-6e8c-4d9f-aa67-3c655b23a89e">
                    <ul class="menu_1">
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
<li class="privacy-policy sezione_1213 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137" onclick="window.open(this.href,'',''); return false" ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
                
                <div class="cont_dynamic_button vc_cookie_button null" >
            
            <a href="javascript:void(0)" class="iubenda-cs-preferences-link" target="_blank">Cookie Policy</a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1331343" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_59fee8d9-6e8c-4d9f-aa67-3c655b23a89e\">\n                    <ul class=\"menu_1\">\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137\" onclick=\"window.open(this.href,'',''); return false\" ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_59fee8d9-6e8c-4d9f-aa67-3c655b23a89e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
  var qs = window.location.search;
  var w=false;
  qs.indexOf("wakeup")!=-1 ? w="wakeup" : w=false;

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx(),
        40: w
 };

 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>