

<!DOCTYPE html>
<html>
    <head>
        <title>IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)</title>
<meta name="description" content="Tutte le informazioni per il concerto all'Ippodromo La Maura di Milano con Imagine Dragons" />
<meta name="Keywords" content="IDays,Milano,ippodromo la maura,info utili,concerto,Imagine Dragons" />
<meta name="news_keywords" content="IDays,Milano,ippodromo la maura,info utili,concerto,Imagine Dragons" />
<meta name="sections" content="Rock News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1607956475608" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1607956475608" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)"      >
<meta property="og:description" content="Tutte le informazioni per il concerto all'Ippodromo La Maura di Milano con Imagine Dragons">
<meta property="og:image:secure" content="https://www.virginradio.it/resizer/600/315/true/idays_2022-1654590047754.png--.png?1654590047830">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/idays_2022-1654590047754.png--.png?1654590047830">
<meta property="og:image:alt" content="IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/news/rock-news/1325378/idays-milano-11-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)">
<meta property="twitter:description" content="Tutte le informazioni per il concerto all'Ippodromo La Maura di Milano con Imagine Dragons">
<meta property="twitter:url" content="https://www.virginradio.it/news/rock-news/1325378/idays-milano-11-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/idays_2022-1654590054406.png--.png?1654590054502">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/idays_2022-1654589162883.png--idays_milano___11_giugno__tutte_le_info_utili_per_il_concerto__location__parcheggi__ingressi__mappe__orari_.png?1654589162987" />
<meta name="publisher" content="Virgin Radio" /> 
<meta name="url" content="https://www.virginradio.it/news/rock-news/1325378/idays-milano-11-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/news/rock-news/1325378/idays-milano-11-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html" /><meta property="articleID" content="1325378">
    <meta property="datePublished" content="2022-06-08T12:51:24Z">
<link rel="amphtml" href="https://www.virginradio.it/news/rock-news/1325378/idays-milano-11-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js" />
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1120;
virtualcmsPageInfo.sectionName = 'Rock News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Articoli';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2022-06-08 14:51';
virtualcmsPageInfo.article.author = 'Redazione Virgin Radio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/news/rock-news/1325378/idays-milano-11-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983083" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-concorso-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1325378&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1325378&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1627553591555" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928956" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1627397906027" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_standard_css.jsp?v=1639754469443" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044230" media="print">
                
    </head>
    <body class="vrg macrosection_articoli section_rock_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1639754469447" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_0e338d25-bcb9-4b01-b3dd-0b57faff4971">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news attivo selezionato sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883387" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_426ea661554a49699d18ea54f3bd146c = undefined;
                            
                            $('#box_0e338d25-bcb9-4b01-b3dd-0b57faff4971 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_426ea661554a49699d18ea54f3bd146c != 'undefined') {
                                    $('#box_0e338d25-bcb9-4b01-b3dd-0b57faff4971 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_426ea661554a49699d18ea54f3bd146c.code);
                                    incrementAdvImpression(bannerbox_426ea661554a49699d18ea54f3bd146c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cerca4ba2e236-9f6d-4a80-af48-a0e267720314" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4ba2e236-9f6d-4a80-af48-a0e267720314 input[name="q"]').example('');
      
      $('#cerca4ba2e236-9f6d-4a80-af48-a0e267720314 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4ba2e236-9f6d-4a80-af48-a0e267720314 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.virginradio.it/sezioni/1098/articoli">Articoli</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1120 rock-news">
                                <a href="https://www.virginradio.it/sezioni/1120/rock-news">Rock News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                <div class="vc_bg_white vc_cont_article">
                    


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_0bc4bc4d-321c-4e20-ac6f-045f2eb82ac5">                
            <meta itemprop="thumbnailUrl" content="https://www.virginradio.it/resizer/628/-1/true/idays_2022-1654589162883.png--idays_milano___11_giugno__tutte_le_info_utili_per_il_concerto__location__parcheggi__ingressi__mappe__orari_.png?1654589162987" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)" src="resizer/628/-1/true/idays_2022-1654589162883.png--idays_milano___11_giugno__tutte_le_info_utili_per_il_concerto__location__parcheggi__ingressi__mappe__orari_.png?1654589162987" alt="IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)"  width="628" />
                        
                    </div>
                </div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">Rock News</p><h1 itemprop="headline name" class="titolo_articolo titolo">IDays Milano - 11 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Tutte le informazioni per il concerto all'Ippodromo La Maura di Milano con Imagine Dragons</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1325378 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    
    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>11 GIUGNO<br />IMAGINE DRAGONS&nbsp;- Rkomi - Mother Mother - Kennyhoopla<br /><strong>MILANO &bull; IPPODROMO SNAI LA MAURA</strong></p>
<p>I-Days 2022 si terr&agrave; nella nuova venue per&nbsp;la&nbsp;musica ed i grandi raduni nell&rsquo;area di Trenno: l&rsquo;Ippodromo SNAI La Maura.</p>
<p>Realizzato nel 2015, l&rsquo;impianto si estende su una superficie complessiva di 17 ettari ed &egrave; facilmente raggiungibile tramite&nbsp;la&nbsp;metropolitana M1, M5 o le&nbsp;linee di superficie (seguono i percorsi consigliati)</p>
<p>TUTTE LE INFORMAZIONI UTILI PER L&rsquo;EVENTO</p>
<p><span style="color: #ff0000;"><strong>ORARI</strong></span></p>
<p style="text-align: left; padding-left: 30px;">09:00&nbsp;Apertura foyer<br />13:00&nbsp;Apertura porte<br />17:15&nbsp;Kennyhoopla<br />18:30&nbsp;Mother Mother<br />19:45&nbsp;Rkomi<br /><strong>21:30&nbsp;Imagine Dragons</strong></p>
<p style="text-align: left; padding-left: 30px;"><strong>ORARI BIGLIETTERIA</strong><br />11:00&nbsp;Apertura cassa vendita / info<br />14:00&nbsp;Apertura cassa accrediti</p>
<p><span style="color: #ff0000;"><strong>INGRESSI 11 GIUGNO 2022</strong></span></p>
<p style="padding-left: 30px;"><span style="color: #000000;">Clicca sulla mappa per ingrandirla</span></p>
<p style="padding-left: 30px;"><a href="https://idays.it/images/mappa_11_giugno.png" target="_blank" rel="noopener"><img src="https://www.virginradio.it/upload/mappa_11_giugno-1654692300674.png" alt="" width="400" height="214" /></a></p>
<p style="padding-left: 30px;">Ingresso Posto Unico<br />via Ippodromo</p>
<p style="padding-left: 30px;">Ingresso PIT<br />Via Lampugnano (Trenno)</p>
<p style="padding-left: 30px;">Biglietteria / Cassa Info<br />Via Ippodromo, incrocio con via Montale</p>
<p><strong>MEZZI PUBBLICI</strong></p>
<p style="padding-left: 30px;"><strong>METROPOLITANA - Servizio prolungato e potenziato</strong></p>
<p style="padding-left: 30px;">In occasione del concerto, ATM garantir&agrave; un servizio prolungato e potenziato delle linee metropolitane M1 e M5<br /><a href="https://www.atm.it/it/AtmNews/AtmInforma/Pagine/I-Daysall%E2%80%99IppodromoLaMauracomearrivareconimezzipubblici.aspx">https://www.atm.it/it/AtmNews/AtmInforma/Pagine/I-Daysall%E2%80%99IppodromoLaMauracomearrivareconimezzipubblici.aspx</a>&nbsp;</p>
<p style="padding-left: 30px;"><strong>METROPOLITANA M1</strong></p>
<p style="padding-left: 30px;">Percorsi consigliati per arrivare:<br />Possessori biglietto POSTO UNICO:&nbsp;fermate Lampugnano, Uruguay<br />Possessori biglietto PIT:&nbsp;fermate Uruguay, Bonola</p>
<p style="padding-left: 30px;">Clicca sulla mappa per ingrandirla</p>
<p style="padding-left: 30px;"><a href="https://idays.it/images/M1.png" target="_blank" rel="noopener"><img src="https://www.virginradio.it/upload/M1-1654692378310.png" alt="" width="400" height="291" /></a></p>
<p style="padding-left: 30px;"><strong>METROPOLITANA M5, TRAM 16, CIRCOLARI 90/91</strong></p>
<p style="padding-left: 30px;">Percorsi consigliati per arrivare:<br />Possessori biglietto POSTO UNICO:&nbsp;fermata Lotto (M5, circolare 90/91), fermata Stadio San Siro (M5, tram 16)<br />Possessori biglietto PIT:&nbsp;fermata Stadio San Siro (M5, tram 16)</p>
<p style="padding-left: 30px;"><a href="https://idays.it/images/m5.png" target="_blank" rel="noopener"><img src="https://www.virginradio.it/upload/m5-1654692418302.png" alt="" width="400" height="291" /></a></p>
<p><strong>IN AUTO</strong></p>
<p style="padding-left: 30px;"><strong>PARCHEGGI</strong><br />&Egrave; possibile gi&agrave; da oggi prenotare il proprio parcheggio per i parcheggi di Stadio San Siro. Sotto i dettagli e i percorsi consigliati:</p>
<p style="padding-left: 30px;">I parcheggi Park A, B, C, H sono prenotabili gi&agrave; da oggi online a questo link:<br /><a href="https://www.parkforfun.com/it/park/park-concerti?park_id=371&amp;event_id=1272">https://www.parkforfun.com/it/park/park-concerti?park_id=371&amp;event_id=1272</a>&nbsp;</p>
<p style="padding-left: 30px;">Parcheggi Centauro, Ippodromo e Piazzale dello Sport saranno acquistabili direttamente in loco.</p>
<p style="padding-left: 30px;">Dai parcheggi San Siro &egrave; possibile arrivare in area concerto direttamente a piedi (via Tesia, via Patroclo)</p>
<p style="padding-left: 30px;">Clicca sulla mappa per ingrandirla</p>
<p style="padding-left: 30px;"><a href="https://idays.it/images/PARCHEGGI_SSIRO.png" target="_blank" rel="noopener"><img src="https://www.virginradio.it/upload/PARCHEGGI_SSIRO-1654692474388.jpg" alt="" width="400" height="261" /></a></p>
<p style="padding-left: 30px;">Live Nation non &egrave; responsabile della custodia dei veicoli e degli oggetti a bordo.</p>
<p style="padding-left: 30px;"><strong>PARCHEGGI PER PERSONE CON DISABILIT&Agrave;</strong></p>
<p style="padding-left: 30px;">Per le persone con disabilit&agrave;&nbsp;che hanno ricevuto conferma&nbsp;del proprio accredito al concerto, &egrave; previsto un parcheggio dedicato in via Lampugnano.<br />Percorso consigliato: da via Benedetto Croce, girare a sinistra su via Emanuele Kant fino alla fine di via Federico Zardi.</p>
<p style="padding-left: 30px;">Clicca sulla mappa per ingrandirla</p>
<p style="padding-left: 30px;"><a href="https://idays.it/images/Mappa-Park-Disabili-4.png" target="_blank" rel="noopener"><img src="https://www.virginradio.it/upload/Mappa-Park-Disabili-4-1654692532761.jpg" alt="" width="400" height="299" /></a></p>
<p><strong>INFORMAZIONI SULL&rsquo;EVENTUALE CAMBIO NOMINATIVO</strong></p>
<p style="padding-left: 30px;">Ricordiamo a tutti i possessori dei biglietti dei Greta Van Fleet, che potranno effettuare il cambio nominativo&nbsp;entro&nbsp;gioved&igrave; 09 giugno.<br />Informiamo tutti coloro che non riusciranno ad effettuare il cambio nominativo entro tale data che presso la biglietteria del concerto sar&agrave;&nbsp;attivo il servizio clienti delle biglietterie&nbsp;(Ticketone, Ticketmaster e Vivaticket)&nbsp;a partire dalle ore 12.30.</p>
<p style="padding-left: 30px;">Le modalit&agrave; per effettuare il cambio nominativo entro&nbsp;marted&igrave; 09/06/22&nbsp;sono indicate sul rispettivo sito internet della biglietteria ufficiale (Vivaticket, Ticketmaster o Ticketone), presso la quale si &egrave; effettuato l&rsquo;acquisto.&nbsp;</p>
<p style="padding-left: 30px;">Per maggiori informazioni consulta:</p>
<p style="padding-left: 30px;"><a href="https://shop.vivaticket.com/it/ticketuser?qubsq=8cdd5d4c-aae8-464b-9ef4-335a6a8fabe8&amp;qubsp=e76923e9-909a-44ac-89be-a7977895349e&amp;qubsts=1654589835&amp;qubsc=bestunion&amp;qubse=vivaticketserver&amp;qubsrt=Safetynet&amp;qubsh=bbafab0743a312c06b172e365de7a2dd" target="_blank" rel="noopener">Vivaticket</a><br /><a href="https://help.ticketmaster.it/hc/it/signin?return_to=https%3A%2F%2Fhelp.ticketmaster.it%2Fhc%2Fit%2Farticles%2F360003981317-Cambio-nominativo-su-biglietto" target="_blank" rel="noopener">Ticketmaster</a><br /><a href="https://www.ticketone.it/campaign/cambio-nominativo" target="_blank" rel="noopener">Ticketone</a></p>
<p><strong>PER LA VOSTRA SICUREZZA</strong></p>
<p style="padding-left: 30px;">Mappa interna dell&rsquo;area:</p>
<p style="padding-left: 30px;"><a href="https://idays.it/images/mappa-ippodromo.png" target="_blank" rel="noopener"><img src="https://www.virginradio.it/upload/mappa-ippodromo-1654692592362.jpg" alt="" width="400" height="268" /></a></p>
<p style="padding-left: 30px;"><strong>Prescrizioni</strong></p>
<p style="padding-left: 30px;">L'area antistante l'ingresso verr&agrave; inibita al parcheggio.<br />Verr&agrave; creata un'area di pre-ingresso dove si acceder&agrave; previa esibizione del biglietto e controllo con metal detector.<br />In fase di accesso all'area concerto verranno ispezionati singolarmente borse e zaini e il materiale non idoneo non potr&agrave; essere introdotto all'interno dell'autodromo.<br />Per motivi di sicurezza non sar&agrave; previsto un deposito di zaini, borse, caschi o altri oggetti personali.&nbsp;Per velocizzare i tempi di accesso all'area concerti ed agevolare i controlli da parte di steward e addetti alla sicurezza &egrave; pertanto vivamente sconsigliato accedere con zaini e borse.<br />In base alle ultime disposizioni per accedere agli eventi live contenute all'interno dell'Ordinanza del Ministero della Salute 28 aprile 2022, per accedere agli eventi all'aperto sono decaduti gli obblighi di green pass e mascherina.<br />&Egrave; comunque consigliabile avere a portata di mano una mascherina durante l&rsquo;evento, da utilizzare in caso di assembramenti.</p>
<p><strong>Regolamento impianto</strong></p>
<p style="padding-left: 30px;">1.&nbsp;INFORMIAMO IL GENTILE PUBBLICO CHE:1.1 L&rsquo;accesso all&rsquo;interno dell&rsquo;Impianto comporta il rispetto del presente regolamento;</p>
<p style="padding-left: 30px;">1.2 L&rsquo;ingresso &egrave; consentito ai soli possessori di regolare titolo d&rsquo;accesso;</p>
<p style="padding-left: 30px;">1.3 Il titolo d&rsquo;accesso va conservato fino al termine della manifestazione ed all&rsquo;uscita dell&rsquo;Impianto; va esibito in qualsiasi momento alla semplice richiesta del personale addetto al controllo. Il biglietto perde la sua validit&agrave; una volta usciti dai cancelli della Struttura;</p>
<p style="padding-left: 30px;">1.4 &Egrave; consentito entrare con bevande analcoliche in bottiglie di plastica non pi&ugrave; grandi di 0,5 lt. purch&eacute; prive di tappo. Presso i bar interni le bevande saranno servite in bicchieri di materiale monouso e le bottiglie vendute senza tappo;</p>
<p style="padding-left: 30px;">1.5 All&rsquo;interno ed all&rsquo;esterno dell&rsquo;Impianto, ai fini della sicurezza e tutela della Struttura, &egrave; attivo un sistema di video-sorveglianza. Tutte le immagini registrate, in caso di necessit&agrave;, saranno poste nella disponibilit&agrave; dell&rsquo;Autorit&agrave; Giudiziaria e della Polizia Giudiziaria. I sistemi di video-sorveglianza presenti sono conformi alle disposizioni di cui al D.Lgs. 196/2003 s.m.i.;</p>
<p style="padding-left: 30px;">1.6 A tutela della comune incolumit&agrave; sono predisposti controlli all&rsquo;entrata dell&rsquo;Impianto effettuati dal personale in servizio e dalle Forze di Polizia, anche con l&rsquo;utilizzo di apparati metal detector;</p>
<p style="padding-left: 30px;">2.&nbsp;COMPORTAMENTO PROIBITO:2.1 Stazionare e sedersi sulle scalinate, sui percorsi di accesso e di esodo e su ogni altro passaggio destinato ad uscita di sicurezza;</p>
<p style="padding-left: 30px;">2.2 Danneggiare o manomettere in qualsiasi modo strutture, infrastrutture e servizi dell&rsquo;Impianto;</p>
<p style="padding-left: 30px;">2.3 Arrampicarsi su balaustre, parapetti, divisori ed altre strutture non destinate alla presenza ed allo stazionamento del pubblico;</p>
<p style="padding-left: 30px;">2.4 Svolgere qualsiasi genere di attivit&agrave; commerciale che non sia stata preventivamente autorizzata, per iscritto, dalla Direzione dell&rsquo;Impianto;</p>
<p style="padding-left: 30px;">2.5 Comportamenti capaci di creare situazioni pericolose, di mettere a repentaglio la sicurezza di qualsiasi persona o contrari all&rsquo;ordine pubblico, tali da turbare in qualsiasi modo l&rsquo;ordinato svolgimento di un Evento o di impedirne il pacifico godimento;</p>
<p style="padding-left: 30px;">2.6 Accedere e trattenersi in stato di ebrezza o sotto l&rsquo;effetto di sostanze stupefacenti;</p>
<p style="padding-left: 30px;">2.7 Esporre materiale che ostacoli la visibilit&agrave; agli altri spettatori o che interferisca con la segnaletica di emergenza o che, comunque, sia di ostacolo alle vie di fuga verso le uscite;</p>
<p style="padding-left: 30px;">2.8 Porre in essere atti aggressivi nei confronti del personale addetto al controllo;</p>
<p style="padding-left: 30px;">3.&nbsp;OGGETTI PROIBITI<br />3.1 Armi da fuoco, armi finte od oggetti simili ad armi, coltelli e altri oggetti con bordi affilati o acuminati. Munizioni, munizioni finte o qualsiasi oggetto somigliante a munizioni;</p>
<p style="padding-left: 30px;">3.2 Materiale esplosivo o infiammabile, sostanze chimiche od ordigni incendiari;</p>
<p style="padding-left: 30px;">3.3 Fuochi d&rsquo;artificio, razzi e petardi;</p>
<p style="padding-left: 30px;">3.4 Bottiglie di vetro, lattine o borracce di metallo;</p>
<p style="padding-left: 30px;">3.5 Bevande non alcoliche in bottiglie di plastica di capacit&agrave; superiore a 0,5 lt. Le bevande non alcoliche sono limitate a una bottiglia di plastica non superiore a 0,5 lt. senza tappo;</p>
<p style="padding-left: 30px;">3.6 Bevande alcoliche non acquistate all&rsquo;interno della Sede;</p>
<p style="padding-left: 30px;">3.7 Animali di qualsiasi genere e taglia (salvo i cani guida e da assistenza addestrati);</p>
<p style="padding-left: 30px;">3.8 Sostanze illecite, comprese droghe e aghi (salvo se necessari per valide ragioni mediche);</p>
<p style="padding-left: 30px;">3.9 Pali, aste, bastoni, ombrelli, attrezzatura fotografica di grandi dimensioni (ad es. tripodi), aste per selfie e mazze;</p>
<p style="padding-left: 30px;">3.10 Droni o dispositivi aerei teleguidati;</p>
<p style="padding-left: 30px;">3.11 Motocicli, biciclette, pattini, skateboard e overboard;</p>
<p style="padding-left: 30px;">3.12 Attrezzatura di trasmissione elettronica, power bank o puntatori laser;</p>
<p style="padding-left: 30px;">3.13 Valigie, trolley, passeggini, borse e zaini pi&ugrave; grandi di 15lt. od oggetti troppo grandi per il controllo di sicurezza;</p>
<p style="padding-left: 30px;">3.14 Trombette da stadio, bombolette spray urticante e bombolette spray (come ad esempio antizanzare, deodoranti, creme solari, etc&hellip;);</p>
<p style="padding-left: 30px;">3.15 Tende e sacchi a pelo;</p>
<p style="padding-left: 30px;">3.16 Strumenti musicali;</p>
<p style="padding-left: 30px;">3.17 Apparecchiature per la registrazione audio/video, macchine professionali e semiprofessionali, Go-Pro, i-Pad e tablet;</p>
<p style="padding-left: 30px;">3.18 Caschi, catene e tutti gli altri oggetti atti ad offendere;</p>
<p style="padding-left: 30px;">Il mancato rispetto del presente Regolamento pu&ograve; comportare l&rsquo;immediata risoluzione del contratto di prestazione che si &egrave; perfezionato con l&rsquo;acquisto e la detenzione del titolo di accesso e l&rsquo;applicazione delle eventuali sanzioni previste dalla normativa vigente. Le Forze dell&rsquo;Ordine presenti posso integrare il presente regolamento.LINK UTILI<br />ATM, Azienda Trasporti Milanesi<br />Per tutte le info aggiornate in tempo reale sui mezzi pubblici di Milano:</p>
<p style="padding-left: 30px;"><a href="http://www.atm.it">www.atm.it</a>&nbsp;</p>
                  </div>
    </div>  


</div>
                    
        
        
      
      
      
        
                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=IDays&idcanale=2">IDays</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Milano&idcanale=2">Milano</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ippodromo la maura&idcanale=2">ippodromo la maura</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=info utili&idcanale=2">info utili</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=concerto&idcanale=2">concerto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Imagine Dragons&idcanale=2">Imagine Dragons</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                </div>
                
                

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related_bottom vc_txt_s vc_theme_default vc_left_border null box_80ebe834-ca2a-4e1c-be0c-c11fbb66cf0b\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo'>Correlati<\/span><\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/gallery/rock-news/1323723/i-concerti-rock-piu-attesi-del-2022-scopri-tutte-le-date.html\"><img alt=\"I concerti rock pi&ugrave; attesi del 2022. Scopri tutte le date\" title=\"I concerti rock pi&ugrave; attesi del 2022. Scopri tutte le date\" src=\"https://www.virginradio.it/resizer/300/170/true/CONCERTI_2022_%281%29-1653315823789.png--.png?1653315823953\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/gallery/rock-news/1323723/i-concerti-rock-piu-attesi-del-2022-scopri-tutte-le-date.html\">I concerti rock pi&ugrave; attesi del 2022. Scopri tutte le date<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/gallery/rock-news/1323723/i-concerti-rock-piu-attesi-del-2022-scopri-tutte-le-date.html\">Tutti i concerti e i festival rock pi&ugrave; attesi della stagione estiva 2022. Da Metallica, Red Hot Chili Peppers, Muse, The Rolling Stones, Guns N' Roses fino a KISS, Liam Gallagher, Gorillaz, Nick Cave e Rammstein<\/a><\/p><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.virginradio.it/news/rock-news/1325160/idays-milano-9-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html\"><img alt=\"IDays Milano - 9 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)\" title=\"IDays Milano - 9 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)\" src=\"https://www.virginradio.it/resizer/300/170/true/idays_2022-1654589162883.png--.png?1654589162987\" /><\/a><\/div><div class=\"cont\"><p class=\"occhiello\">Rock News<\/p><h2 class=\"titolo\"><a href=\"https://www.virginradio.it/news/rock-news/1325160/idays-milano-9-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html\">IDays Milano - 9 giugno: Tutte le info utili per il concerto (location, parcheggi, ingressi, mappe, orari)<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.virginradio.it/news/rock-news/1325160/idays-milano-9-giugno-tutte-le-info-utili-per-il-concerto-location-parcheggi-ingressi-mappe-orari.html\">Tutte le informazioni per il concerto all'Ippodromo La Maura di Milano con Greta Van Fleet, The Struts, The Amazons, Ego Kill Talent<\/a><\/p><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_80ebe834-ca2a-4e1c-be0c-c11fbb66cf0b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER FOTO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Foto</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1100/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1100/foto" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5 {visibility:hidden;}</style>');
</script>
<div id="box_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_e7d70de9-796e-4b51-aee6-6a61c7bee88b"  articleid="1325323"  vcpos="2501"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1325323" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1325323/fontaines-d-c-guarda-le-foto-piu-belle-e-la-scaletta-del-concerto-a-bologna.html"><img  alt="Fontaines D.C.. guarda le foto pi&ugrave; belle e la scaletta del concerto a Bologna" title="Fontaines D.C.. guarda le foto pi&ugrave; belle e la scaletta del concerto a Bologna" src="https://www.virginradio.it/resizer/956/540/true/fontaines-dc-bologna-2-1654673784980.jpg--.jpg?1654673785709"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1325323/fontaines-d-c-guarda-le-foto-piu-belle-e-la-scaletta-del-concerto-a-bologna.html">Fontaines D.C.. guarda le foto pi&ugrave; belle e la scaletta del concerto a Bologna</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_rock-news vc_macro_section_articoli vc_macro_section_canale-vrg rocknews gallery cms_article "
           id="box_7b8ec095-4de2-48df-a3e1-a2085a21f850"  articleid="1325034"  vcpos="2502"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1325034" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/rock-news/1325034/my-chemical-romance-le-foto-e-la-scaletta-del-concerto-a-bologna-guardale-qui.html"><img  alt="My Chemical Romance: le foto e la scaletta del concerto a Bologna. Guardale qui" title="My Chemical Romance: le foto e la scaletta del concerto a Bologna. Guardale qui" src="https://www.virginradio.it/resizer/956/540/true/IMG_2593-1654504168595.jpg--.jpg?1654504169272"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/rock-news/1325034/my-chemical-romance-le-foto-e-la-scaletta-del-concerto-a-bologna-guardale-qui.html">My Chemical Romance: le foto e la scaletta del concerto a Bologna. Guardale qui</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_d7c2a172-e2a2-4c73-b6e1-8167a1c0bc12"  articleid="1324987"  vcpos="2503"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1324987" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1324987/queen-+-rod-stewart-guarda-le-foto-del-live-per-il-giubileo-della-regina-elisabetta-ii.html"><img  alt="Queen + Rod Stewart: guarda le foto del live per il Giubileo della Regina Elisabetta II" title="Queen + Rod Stewart: guarda le foto del live per il Giubileo della Regina Elisabetta II" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-1241106977-1654415368648.jpg--.jpg?1654415368725"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1324987/queen-+-rod-stewart-guarda-le-foto-del-live-per-il-giubileo-della-regina-elisabetta-ii.html">Queen + Rod Stewart: guarda le foto del live per il Giubileo della Regina Elisabetta II</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5 .punti_slide'
    });
    //$('#box_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5').css('visibility','visible');
  
    
    0
    
    
    $('#box_99243f62-f3fc-4f53-a1d4-0b7b087ab8d5').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER FOTO-->
                <!--BOX SLIDER VIDEO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Video</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1759/video1759" >Video</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1759/video1759" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_010eb099-fc8a-4d00-8333-39f2d5460c1f {visibility:hidden;}</style>');
</script>
<div id="box_010eb099-fc8a-4d00-8333-39f2d5460c1f" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_db5db978-4b19-4d6c-8a99-94e64c45d197"  articleid="1324702"  vcpos="2601"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1324702" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1324702/def-leppard-guarda-l-intervista-a-joe-elliott.html"><img  alt="Def Leppard: guarda l'intervista a Joe Elliott" title="Def Leppard: guarda l'intervista a Joe Elliott" src="https://www.virginradio.it/resizer/956/540/true/DEF_LEPPARD_SITO-1654067946675.png--.png?1654067946786"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1324702/def-leppard-guarda-l-intervista-a-joe-elliott.html">Def Leppard: guarda l'intervista a Joe Elliott</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_04b54f6a-b77b-41b4-aa31-62c9c3a01528"  articleid="1323334"  vcpos="2602"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1323334" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1323334/the-police-guarda-l-intervista-a-stewart-copeland.html"><img  alt="The Police: guarda l'intervista a Stewart Copeland" title="The Police: guarda l'intervista a Stewart Copeland" src="https://www.virginradio.it/resizer/956/540/true/THE_POLICE_SITO-1652873309318.png--.png?1652873309463"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1323334/the-police-guarda-l-intervista-a-stewart-copeland.html">The Police: guarda l'intervista a Stewart Copeland</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_e72beb30-0a6c-4db4-9d19-e1206b4aadb2"  articleid="1323396"  vcpos="2603"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1323396" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1323396/eagles-of-death-metal-guarda-l-intervista.html"><img  alt="Eagles Of Death Metal: guarda l'intervista" title="Eagles Of Death Metal: guarda l'intervista" src="https://www.virginradio.it/resizer/956/540/true/EODM_SITO-1652944895358.png--.png?1652944895514"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1323396/eagles-of-death-metal-guarda-l-intervista.html">Eagles Of Death Metal: guarda l'intervista</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_010eb099-fc8a-4d00-8333-39f2d5460c1f" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_010eb099-fc8a-4d00-8333-39f2d5460c1f .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_010eb099-fc8a-4d00-8333-39f2d5460c1f .punti_slide'
    });
    //$('#box_010eb099-fc8a-4d00-8333-39f2d5460c1f').css('visibility','visible');
  
    
    0
    
    
    $('#box_010eb099-fc8a-4d00-8333-39f2d5460c1f').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>

                <div class="spacer t_50"></div>

                <!--end BOX SLIDER VIDEO-->
                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default vc_mt_0 VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_ea26c8d0-6756-4e23-84b3-ac1340029d11"  articleid="1325097"  vcpos="2301"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1325097" />        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1325097/rock-the-castle-festival-partecipa-all-estrazione-finale-dei-biglietti-per-una-delle-tre-date-dell-evento-a-villafranca-di-verona.html"><img class="lazy" alt="Rock The Castle Festival: partecipa all'estrazione finale dei biglietti per una delle tre date del festival" title="Rock The Castle Festival: partecipa all'estrazione finale dei biglietti per una delle tre date del festival" data-original="https://www.virginradio.it/resizer/413/233/true/rock_the_castle_1-1654523600636.png--.png?1654523600715"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1325097/rock-the-castle-festival-partecipa-all-estrazione-finale-dei-biglietti-per-una-delle-tre-date-dell-evento-a-villafranca-di-verona.html">Rock The Castle Festival: partecipa all'estrazione finale dei biglietti per una delle tre date dell'evento a Villafranca di Verona</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_regolamenti-concorsi vc_macro_section_concorsi vc_macro_section_canale-vrg regolamenticoncorsi articolo cms_article "
           id="box_eaa68750-7ee3-4339-8394-19b95a86b225"  articleid="1325090"  vcpos="2302"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1325090" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/regolamenti-concorsi/1325090/regolamento-rock-the-castle-festival.html"><img class="lazy" alt="Regolamento: Rock The Castle Festival" title="Regolamento: Rock The Castle Festival" data-original="https://www.virginradio.it/resizer/413/233/true/rock_the_castle_2-1654523143449.png--.png?1654523143528"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/regolamenti-concorsi/1325090/regolamento-rock-the-castle-festival.html">Regolamento: Rock The Castle Festival</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>

            </div>

            <div class="col-xs-4 vc_hidden_print">
                <!-- COLUMN 1 article-->

<!-- Banner 1 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
<div class="spacer t_20"></div>

<!-- Rock Trends -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_b9275d9c-7bbb-4541-88c7-de8d6ef53892">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1324641/metallica-kirk-hammett-si-distrae-e-sbaglia-clamorosamente-l-intro-di-nothing-else-matters-guarda-il-video.html"><img alt="Metallica: Kirk Hammett si distrae e sbaglia clamorosamente l'intro di Nothing Else Matters. Guarda il video" title="Metallica: Kirk Hammett si distrae e sbaglia clamorosamente l'intro di Nothing Else Matters. Guarda il video" src="https://www.virginradio.it/resizer/60/60/true/42-47801386.jpg--.jpg?1540911533125" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1324641/metallica-kirk-hammett-si-distrae-e-sbaglia-clamorosamente-l-intro-di-nothing-else-matters-guarda-il-video.html">Metallica: Kirk Hammett si distrae e sbaglia clamorosamente l'intro di Nothing Else Matters. Guarda il video</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1324836/nirvana-il-fonico-racconta-courtney-love-in-tour-con-la-band-andava-d-accordo-con-tutti-spingeva-kurt-a-socializzare.html"><img alt="Nirvana, il fonico racconta Courtney Love in tour con la band: &quot;andava d'accordo con tutti, spingeva Kurt a socializzare&quot;" title="Nirvana, il fonico racconta Courtney Love in tour con la band: &quot;andava d'accordo con tutti, spingeva Kurt a socializzare&quot;" src="https://www.virginradio.it/resizer/60/60/true/wp-content/uploads/2014/02/grunge_kurt_cobain_monochrome_courtney_love_1992_musicians_1920x1080_66669.jpg--.jpg" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1324836/nirvana-il-fonico-racconta-courtney-love-in-tour-con-la-band-andava-d-accordo-con-tutti-spingeva-kurt-a-socializzare.html">Nirvana, il fonico racconta Courtney Love in tour con la band: &quot;andava d'accordo con tutti, spingeva Kurt a socializzare&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1324988/bon-jovi-e-morto-alec-john-such-ex-bassista-storico-della-band.html"><img alt="Bon Jovi: &egrave; morto Alec John Such, ex bassista storico della band" title="Bon Jovi: &egrave; morto Alec John Such, ex bassista storico della band" src="https://www.virginradio.it/resizer/60/60/true/GettyImages-133625295-1654459229827_1654459400.jpg--.jpg?1654459400603" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1324988/bon-jovi-e-morto-alec-john-such-ex-bassista-storico-della-band.html">Bon Jovi: &egrave; morto Alec John Such, ex bassista storico della band</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b9275d9c-7bbb-4541-88c7-de8d6ef53892.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<!-- Radiocomando -->

        
        
      
      
      

<!-- Banner 2 (300x250) -->

        
        
      
      
      

<!-- box Virgin Radio Life column -->
<div class="text_edit vc_textedit_box_previews vc_column">
    
</div>


<div class="pull-right vc_column">




    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >Virgin Radio Life</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >tutte</a></p>
            
    </div>


</div>


























<div class="spacer t_50"></div>
<!-- end Virgin Radio Life -->

<!-- Rock News (ghost position) -->


    








    






<div class="spacer t_50"></div>


        
        
      
      
      

<!-- Web Radio Column -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_532696b2-cecd-4e64-b6c0-56901e03978e">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos1 scheda rockstargunsnroses VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1824/music-star-guns-n-roses1824"><img alt="ROCKSTAR: GUNS N' ROSES" title="ROCKSTAR: GUNS N' ROSES" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-GunsNRoses_12-1603460749019.png--.png?1603460749248" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos2 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock90-1588062984480.png--.png?1588062984746" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos3 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811011" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836209" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda rockstaraerosmith VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12081/rockstar-aerosmith"><img alt="ROCKSTAR: AEROSMITH" title="ROCKSTAR: AEROSMITH" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Aerosmith_1-1603460629777.png--.png?1603460629929" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos6 scheda rockstarbonjovi VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12080/rockstar-bon-jovi"><img alt="ROCKSTAR: BON JOVI" title="ROCKSTAR: BON JOVI" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-BonJovi_1-1603460615129.png--.png?1603460615337" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos7 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-ClassicRock-1588062884404.png--.png?1588062884663" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos8 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-VirginRadioOnAir-1588257500754.png--.png?1588257501117" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos9 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-HardRock-1588063067111.png--.png?1588063067389" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos10 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-AlternativeRock-1588062757869.png--.png?1588062758121" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda rockstaroasis VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12082/rockstar-oasis"><img alt="ROCKSTAR: OASIS" title="ROCKSTAR: OASIS" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Oasis_12-1603460769770.png--.png?1603460769932" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos12 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockHits-1588062672845.png--.png?1588062673102" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos13 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock2K-1588063024607.png--.png?1588063024950" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockParty-1588062511268.png--.png?1588062511519" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-vrg   pos15 video webradio VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><img alt="Guano Apes - Open Your Eyes" title="Guano Apes - Open Your Eyes" src="https://www.virginradio.it/resizer/88/88/true/30594fcd96c23a0f59cd25aee567eeda.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos16 scheda rockstaracdc VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12079/rockstar-ac-dc"><img alt="ROCKSTAR: AC/DC" title="ROCKSTAR: AC/DC" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-ACDC_1-1603460600607.png--.png?1603460600770" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos17 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockBallads-1588062347185.png--.png?1588062347493" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos18 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock70-1588062930899.png--.png?1588062931175" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos19 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822043" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos20 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Virgin Radio Rock '80" title="Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock80-1588062823994.png--.png?1588062824324" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_532696b2-cecd-4e64-b6c0-56901e03978e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_532696b2-cecd-4e64-b6c0-56901e03978e .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_532696b2-cecd-4e64-b6c0-56901e03978e .punti_slide'
                   
               });
           
               $('#box_532696b2-cecd-4e64-b6c0-56901e03978e').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_532696b2-cecd-4e64-b6c0-56901e03978e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<!-- Posizioni extra-->


    








    








    








    







            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1639754469447" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_6a230b59-ba00-4753-84ae-12766c89e28a">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="conduttori sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/conduttori"  ><span>Conduttori</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                <div class="text_edit vc_textedit_copyright_footer_variant">
    <p class="text " ><strong><span lang="EN-GB">VIRGIN, VIRGIN RADIO, VIRGIN STYLE ROCK and the Virgin Signature logo and Virgin Radio logos are trademarks of Virgin Enterprises Limited and are used under licence. For more information on Virgin Radio International visit&nbsp;<a href="http://www.virginradio.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.virginradio.com&amp;source=gmail&amp;ust=1611925131847000&amp;usg=AFQjCNHDqb84l8g1gxcVdpIDBJBWNv7Wsw" data-mce-href="http://www.virginradio.com/">www.virginradio.com</a></span></strong></p>
</div>

                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_1201799d-41e8-4c97-8c1f-915b5a5ebdb4">
                    <ul class="menu_1">
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
<li class="privacy-policy sezione_1213 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137" onclick="window.open(this.href,'',''); return false" ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
                
                <div class="cont_dynamic_button vc_cookie_button null" >
            
            <a href="javascript:void(0)" class="iubenda-advertising-preferences-link" target="_blank">Cookie Policy</a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1325378" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_1201799d-41e8-4c97-8c1f-915b5a5ebdb4\">\n                    <ul class=\"menu_1\">\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137\" onclick=\"window.open(this.href,'',''); return false\" ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_1201799d-41e8-4c97-8c1f-915b5a5ebdb4').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
  var qs = window.location.search;
  var w=false;
  qs.indexOf("wakeup")!=-1 ? w="wakeup" : w=false;

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx(),
        40: w
 };

 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>