

<!DOCTYPE html>
<html>
    <head>
        <title>Votazione delle 13.20</title>
<meta name="description" content="Vota la tua canzone preferita e ascoltala su Virgin Radio alle 13:20" />
<meta name="Keywords" content="RadioComando" />
<meta name="news_keywords" content="RadioComando" />
<meta name="sections" content="Radiocomando,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_2.ico?v=1607956475608" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1607956475608" type="image/x-icon" />

<base href="https://www.virginradio.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Votazione delle 13.20"      >
<meta property="og:description" content="Vota la tua canzone preferita e ascoltala su Virgin Radio alle 13:20">
<meta property="og:image:secure" content="https://www.virginradio.it/resizer/600/315/true/radiocomando-2021-05-top-1622536649900-png-1625580506926.png--.png?1625580507139">
<meta property="og:image" content="https://www.virginradio.it/resizer/600/315/true/radiocomando-2021-05-top-1622536649900-png-1625580506926.png--.png?1625580507139">
<meta property="og:image:alt" content="Votazione delle 13.20">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html">
<meta property="fb:app_id" content="495192057288919">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@virginradioit">
<meta property="twitter:creator" content="@virginradioit">
<meta property="twitter:title" content="Votazione delle 13.20">
<meta property="twitter:description" content="Vota la tua canzone preferita e ascoltala su Virgin Radio alle 13:20">
<meta property="twitter:url" content="https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html">
<meta property="twitter:image" content="https://www.virginradio.it/resizer/600/315/true/radiocomando-2021-05-top-1622536649900-png-1625580509203.png--.png?1625580509419">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.virginradio.it/resizer/600/315/true/radiocomando-2021-05-top-1622536649900-png-1625580384967.png--votazione_delle_13_20.png?1625580385197" />
<meta name="publisher" content="Virgin Radio" /> 
<meta name="url" content="https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html" />
<meta name="apple-itunes-app" content="app-id=431232271">
<link rel="canonical" href="https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html" /><meta property="articleID" content="1314133">
    <meta property="datePublished" content="2022-02-14T11:00:2Z">
<link rel="amphtml" href="https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.amp"><meta property="fb:pages"content="7146643268" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html","mainEntityOfPage":"https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html","headline":"Votazione delle 13.20","text":"La musica di Virgin Radio la scegli tu! Vota la tua canzone preferita e ascoltala on-air su Virgin Radio alle 13:20","keywords":"RadioComando","articleSection":"Radiocomando","publisher":{"@type":"Organization","name":"Virgin Radio","logo":{"@type":"ImageObject","url":"https://www.virginradio.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://www.virginradio.it/resizer/-1/-1/true/radiocomando-2021-05-top-1622536649900-png-1625580384967.png--.png?1625580385197","url":"https://www.virginradio.it/resizer/-1/-1/true/radiocomando-2021-05-top-1622536649900-png-1625580384967.png--.png?1625580385197","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione Virgin Radio"},"dateCreated":"2022-02-11T15:56:53Z","dateModified":"2022-02-11T15:58:53Z","datePublished":"2022-02-14T11:00:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js" />
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='sondaggio';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'VRG';
virtualcmsPageInfo.sectionId = 1760;
virtualcmsPageInfo.sectionName = 'Radiocomando';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale VRG';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.virginradio.it';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Votazione delle 13.20';
virtualcmsPageInfo.article.type = 'sondaggio';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2022-02-14 12:00';
virtualcmsPageInfo.article.author = 'Redazione Virgin Radio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.virginradio.it/sondaggi/radiocomando/1314133/votazione-delle-13-20.html';

</script>
<script type="text/javascript" src="https://www.virginradio.it/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.virginradio.it/js/events_handler.js?v=1548952983083" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.virginradio.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/virgin/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>
<script src="/js/swfobject.js" type="text/javascript"></script>
<!-- Begin:: Google Analtyics-->
<script>
if(hasAcceptedCookie('google-analytics-cookies')){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60036435-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
}
</script>   
<!-- End:: Google Analtyics-->
<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '1885699424986629'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=1885699424986629&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Begin Mediaset RtiLogin -->
<script>
/*var queryString = window.location.search;
if (queryString && queryString.includes('testGigya=', 0)) {
}*/
	var apiKey = "3_bq0ihLtOslZTllAno0X29ioeoBCW482CrSWuyE1u3FM9FccRHbTJhXBLa2aHX2NU";
	var __rtiloginGlobalConf = {
	"site": {
	  "apiKey": apiKey
	},
	"defaultScreenSetId": "RADIOFlow-RegistrationLogin",
	"editProfileScreenSetId": "RADIOFlow-ProfileUpdate",
	"editProfileStartScreen": "gigya-update-profile-screen",
	"linkAccountsScreenSetId": "RADIOFlow-LinkAccounts",
	"linkAccountsStartScreen": "gigya-link-account-screen",
	"emailVerifiedScreenSetId": "RADIOFlow-RegistrationLogin",
	"emailVerifiedStartScreen": "gigya-email-verified-success-screen",
	"resetPasswordScreenSetId": "RADIOFlow-RegistrationLogin",
	"resetPasswordStartScreen": "gigya-reset-password-screen",
	"profilationScreenSetId": "RADIOFlow-ProfileUpdate",
	"profilationStartScreen": "gigya-update-profile-concorso-screen",
	"profilationBaseProfileFields": ["firstName", "lastName", "birthDay", "birthMonth", "birthYear", "city", "address", "zip"],
	"profilationBaseDataFields": ["phone", "civico", "provincia"],
	"disableEventsOverrides": true
	}

</script>
<script type="text/javascript" src="https://assets.mediaset.net/mediaset/res/js/rtilogin/rtilogin-2.1.min.js"></script>
<meta name="google-signin-clientid" content="859710508946-n9o5jjk1jik7mh9s97dsjaol645dvunr.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.virginradio.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1314133&amp=false';
      var fb_appId = '495192057288919';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.virginradio.it/articolo.jsp?idarticolo=1314133&amp=false';
    </script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.virginradio.it/js/social_login/functions.js?v=1627553591555" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.virginradio.it/css/style_site.css?v=1559921928956" rel="stylesheet" type="text/css" />        
          <link href="https://www.virginradio.it/css/style_site_2.css?v=1627397906027" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.virginradio.it/css/vrg_article_standard_css.jsp?v=1639754469443" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/print.css?v=1561627044230" media="print">
                
    </head>
    <body class="vrg macrosection_canale_vrg section_radiocomando1760 ">
        
<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_header_layout_css.jsp?v=1639754469447" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      
<div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(658);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->


<div class="container vc_bg_black vc_z50">
    <div class="row">
        <div class="spacer t_10"></div>
        <div class="col-xs-2">
            

    <div class="logo vc_logo null">
        <a href="https://www.virginradio.it/">
          <img  style="width: 126px;"  alt="Home" title="Home" src="images/logos/2/logo_colored.jpg?v=1459865771000" />
        </a>
    </div>

        </div>
        
            
        
        <div class="col-xs-8">
            <div class="vc_hidden_print pull-right">
                <div class="vc_box_streaming_onair">
    
    
<div class="onair_vrg"></div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/finelco/onair_vrg.jsp',
    data: {"label":"now on air","ajax":true},
    dataType: 'html',
    success: function(data){
      $('.onair_vrg').html($(data).find('.onair_vrg').html());
    }
  });
</script>

</div><!--vc_box_streaming_onair-->

            </div>
        </div>
        <div class="col-xs-2 vc_hidden_print pull-right">
            <div class="spacer t_10"></div>
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/virginradioitaly" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button instagram null" >
            
            <a href="https://www.instagram.com/virginradioit/" class="fa fa-instagram" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/virginradioit" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

</div>

<!--div class="vrg_container_social_box null">
    


<div class="social_box">
    <a href="https://www.facebook.com/virginradioitaly	" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook_vrg.png" /></a><a href="https://twitter.com/virginradioit" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter_vrg.png" /></a><a href="https://plus.google.com/+VirginRadioItaly/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google" alt="Google" src="images/icon_google_vrg.png" /></a><a href="https://instagram.com/virginradioit/" onclick="window.open(this.href,'',''); return false;"><img id="img_blogspot" title="Instagram" alt="Instagram" src="images/icon_blogspot_vrg.png" /></a><a href="https://play.spotify.com/user/virginradioitaly" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Spotify" alt="Spotify" src="images/icon_flickr_vrg.png" /></a>
</div>

</div-->
      
        </div>
        <div class="spacer t_15"></div>
    </div><!--row-->
    <div class="row vc_bg_gray" data-spy="affix" data-offset-top="390">
        <div class="col-xs-12 vc_hidden_print">
            
        
                    <div class="menu vc_main_menu null" id="box_efd2403d-5f44-4c3a-b894-4d7ceb3fa99b">
                    <ul class="menu_1">
<li class="home sezione_1049 index">
<a  href="https://www.virginradio.it/"  >
<span>Home</span>
</a>
</li>
<li class="radio attivo sezione_1944 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  >
<span>Web Radio</span>
</a>
</li>
<li class="rock-news sezione_1120 ">
<a  href="https://www.virginradio.it/sezioni/1120/rock-news"  >
<span>Rock News</span>
</a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  >
<span>Foto</span>
</a>
</li>
<li class="video sezione_1759 ">
<a  href="https://www.virginradio.it/sezioni/1759/video1759"  >
<span>Video</span>
</a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  >
<span>Eventi</span>
</a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  >
<span>Concorsi</span>
</a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  >
<img   src="resizer/-1/-1/true/1533544883142.png--.png?1533544883387" />
<span>Virgin Radio TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0671ff2f68384c1a82ea4cf901400e46 = undefined;
                            
                            $('#box_efd2403d-5f44-4c3a-b894-4d7ceb3fa99b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0671ff2f68384c1a82ea4cf901400e46 != 'undefined') {
                                    $('#box_efd2403d-5f44-4c3a-b894-4d7ceb3fa99b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0671ff2f68384c1a82ea4cf901400e46.code);
                                    incrementAdvImpression(bannerbox_0671ff2f68384c1a82ea4cf901400e46.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="pull-right">
                
<div class="cerca vc_search_icon" id="cerca4b0f3841-48f3-4a12-9dfa-373932ff39b7" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
            <input type="hidden" name="idcanalericerca" value="2" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4b0f3841-48f3-4a12-9dfa-373932ff39b7 input[name="q"]').example('');
      
      $('#cerca4b0f3841-48f3-4a12-9dfa-373932ff39b7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4b0f3841-48f3-4a12-9dfa-373932ff39b7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>


                
	


	<script>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</script>

	<div class="vc_mediaset_buttons">
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_sign_in" onclick="rtilogin.showSSLogin()">Accedi</a>
		
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_edit_profile" onclick="rtilogin.showSSEditProfile()">Profilo</a>
		<a href="javascript:;" style="display: none;" class="vc_mediaset_button_logout" onclick="rtilogin.logoutUser()" title="Esci">Esci</a>
	</div>

    
    

            </div>
        </div>
        
    </div><!--row-->
</div><!--container-->


        
        
      
      
      

    <div class="container vc_bg_extradark_gray">
        

    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              
                                <li>&#62;</li><li><a href="https://www.virginradio.it/">Canale VRG</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1760 radiocomando">
                                <a href="https://www.virginradio.it/sezioni/1760/radiocomando1760">Radiocomando</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="spacer t_20"></div>

        <div class="row">
            <div class="col-xs-8 vc_bg_extradark_gray">
                <div class="vc_bg_white vc_cont_article">
                    


    <div class="vc_article_body vc_article_multimedia vc_article vc_theme_article">
    
            <div class="multimedia sondaggio" id="multimedia_161fe5bd-ebf3-4f3c-8272-44b098f8e102">                
            <meta itemprop="thumbnailUrl" content="https://www.virginradio.it/resizer/628/-1/true/radiocomando-2021-05-top-1622536649900-png-1625580384967.png--votazione_delle_13_20.png?1625580385197" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Votazione delle 13.20" src="resizer/628/-1/true/radiocomando-2021-05-top-1622536649900-png-1625580384967.png--votazione_delle_13_20.png?1625580385197" alt="Votazione delle 13.20"  width="628" />
                        
                    </div>
                </div>
    </div>  


    
<div class="vc_pl_pr_20">
    <div class="vc_cont_header vc_left_border">
        


    <div class="vc_article_body vc_article vc_theme_article">
    <p class="occhiello_articolo">RadioComando</p><h1 itemprop="headline name" class="titolo_articolo titolo">Votazione delle 13.20</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Vota la tua canzone preferita e ascoltala su Virgin Radio alle 13:20</h2>
    </div>  


        
        
        
        

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rvrg"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1314133 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div>
    
    
			<script src="../../!panel/js/shadowbox/shadowbox.js"></script>
			<link type="text/css" rel="stylesheet" href="../../!panel/js/shadowbox/shadowbox.css" >
			<script >
				function votePoll(pollId, voteId,recaptchaResponse) {
					$.get("/widget/sondaggio/risposte.jsp?poll_expiration=2592000", {idsondaggio: pollId, idvoto: voteId, recaptchaResponse: recaptchaResponse}, function(data){
	
						if(data.indexOf('ko') !== -1){
							$.confirm({
								'title'   : 'Gentile utente,',
								'message'	: "hai gi&agrave; votato per questo sondaggio",
								'buttons'	: {'Ok':{'class':'red'}}
							});
						}else{
							$.confirm({
								'title'   : 'Gentile utente,',
								'message'	: "Grazie di aver votato,il tuo voto sarà conteggiato tra pochi minuti.",
								'buttons'	: {
									'Ok':{
										'class':'red',
										'action': function(){
											location.reload();
										}
									}
								}
							});
						}
					});
				}
			</script>

				<script>
					function votas(element,sond,risp){
						votePoll(sond, risp);
					}
				</script>
			<script>
				Shadowbox.init({
          players: ['img', 'html', 'iframe', 'qt', 'wmp', 'swf', 'flv'],
          animate: false
        });
				
				function showVideo(src){
          Shadowbox.open({
            content: "../../custom_widget/mediaset/poll_video.jsp?video="+src,
            player: 'iframe',
            height: 550,
            width: 850
          });
				}
			</script>
			<div class="Sondaggio_box_orizzontal" id="sondaggio1314133">

						<div class="container_response"   >
									<div class="response">
										<p>U2 - Angel Of Harlem</p>
									</div>
              <button class="poll_vote_button" onclick="votas(this,1314133,17108)">Vota</button>

						</div>
						<div class="container_response"   >
									<div class="response">
										<p>Bon Jovi - Livin' On A Prayer</p>
									</div>
              <button class="poll_vote_button" onclick="votas(this,1314133,17109)">Vota</button>

						</div>
						<div class="container_response"   >
									<div class="response">
										<p>Queen - One Vision</p>
									</div>
              <button class="poll_vote_button" onclick="votas(this,1314133,17110)">Vota</button>

						</div>
			</div>
            <script>
              $('audio').each(function () {
                $(this).attr('controlsList', 'nodownload');
              });
            </script>

    
    


    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>La musica di Virgin Radio la scegli tu! Vota la tua canzone preferita e ascoltala on-air su Virgin Radio alle 13:20</p>
                  </div>
    </div>  


</div>
                    
        
        
      
      
      
        
                    

<script type="text/javascript">
   document.write('<div class="tags vc_article_tag">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=RadioComando&idcanale=2">RadioComando</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                </div>
                
                





                <div class="spacer t_50"></div>
                
                <!--BOX SLIDER FOTO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Foto</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1100/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1100/foto" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_5d5d2094-d0e4-48c9-b72a-f4ac873de983 {visibility:hidden;}</style>');
</script>
<div id="box_5d5d2094-d0e4-48c9-b72a-f4ac873de983" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_b4145db8-d443-46ba-a9e4-f9ebec015ffe"  articleid="1314102"  vcpos="2501"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1314102" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1314102/eddie-vedder-guarda-le-foto-del-concerto-al-beacon-theatre-di-new-york.html"><img  alt="Eddie Vedder: guarda le foto del concerto al Beacon Theatre di New York" title="Eddie Vedder: guarda le foto del concerto al Beacon Theatre di New York" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-1368786176-1644584933718.jpg--.jpg?1644584933810"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1314102/eddie-vedder-guarda-le-foto-del-concerto-al-beacon-theatre-di-new-york.html">Eddie Vedder: guarda le foto del concerto al Beacon Theatre di New York</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_d64fb78e-971f-4de1-a4eb-fb87c378e3a3"  articleid="1312970"  vcpos="2502"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1312970" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1312970/buon-compleanno-axl-rose-oggi-la-leggenda-dei-guns-n-roses-compie-60-anni.html"><img  alt="Axl Rose" title="Axl Rose" src="https://www.virginradio.it/resizer/956/540/true/GettyImages-111655090-1643987411574.jpg--.jpg?1643987411672"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1312970/buon-compleanno-axl-rose-oggi-la-leggenda-dei-guns-n-roses-compie-60-anni.html">Buon compleanno Axl Rose: oggi la leggenda dei Guns N' Roses compie 60 anni</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_foto vc_macro_section_canale-vrg foto gallery cms_article "
           id="box_8552055c-2c37-4532-9e99-4d4026c7556b"  articleid="1312944"  vcpos="2503"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1312944" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/gallery/foto/1312944/frances-bean-cobain-ha-venduto-la-sua-casa-sulle-colline-di-hollywood-a-2-milioni-di-euro-guarda-le-foto.html"><img  alt="Frances Bean Cobain ha venduto la sua casa sulle colline di Hollywood a 2 milioni di euro. Guarda le foto" title="Frances Bean Cobain ha venduto la sua casa sulle colline di Hollywood a 2 milioni di euro. Guarda le foto" src="https://www.virginradio.it/resizer/956/540/true/Schermata_2022-02-04_alle_11.23.44-1643970360791.png--.png?1643970361126"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/gallery/foto/1312944/frances-bean-cobain-ha-venduto-la-sua-casa-sulle-colline-di-hollywood-a-2-milioni-di-euro-guarda-le-foto.html">Frances Bean Cobain ha venduto la sua casa sulle colline di Hollywood a 2 milioni di euro. Guarda le foto</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_5d5d2094-d0e4-48c9-b72a-f4ac873de983" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_5d5d2094-d0e4-48c9-b72a-f4ac873de983 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_5d5d2094-d0e4-48c9-b72a-f4ac873de983 .punti_slide'
    });
    //$('#box_5d5d2094-d0e4-48c9-b72a-f4ac873de983').css('visibility','visible');
  
    
    0
    
    
    $('#box_5d5d2094-d0e4-48c9-b72a-f4ac873de983').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>
                <!--end BOX SLIDER FOTO-->
                <!--BOX SLIDER VIDEO-->
                <div class="row vc_hidden_print">
                    <div class="col-xs-12 vc_bg_gray">
                        <div class="spacer t_40"></div>
                        <div class="ghost_container vc_box3news">
    



        <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Video</p>
</div>


        <div class="pull-right">
            



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1759/video1759" >Video</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1759/video1759" >tutte</a></p>
            
    </div>


        </div>
        
        

<!-- ARTICOLI presenti 3-->
<script type="text/javascript">
    $('head').append('<style type="text/css">#box_bf4786b6-d84d-4af7-af1a-c65c9873e9c5 {visibility:hidden;}</style>');
</script>
<div id="box_bf4786b6-d84d-4af7-af1a-c65c9873e9c5" class="anteprima_slider vc_preview_slider_full_into vc_slider vc_txt_l vc_theme_default vc_bg_gradient vc_icons_multimedia_txt null ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_3b8b1c00-a814-4485-a2ed-e0d37a5ac9db"  articleid="1313677"  vcpos="2601"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1313677" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1313677/slash-guarda-l-intervista-realizzata-a-los-angeles.html"><img  alt="Slash: guarda l'intervista realizzata a Los Angeles" title="Slash: guarda l'intervista realizzata a Los Angeles" src="https://www.virginradio.it/resizer/956/540/true/SLASH_INTERVISTA_FB-1644330120745.png--.png?1644330120900"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1313677/slash-guarda-l-intervista-realizzata-a-los-angeles.html">Slash: guarda l'intervista realizzata a Los Angeles</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_55111f0d-71ca-4614-993b-2280a3e01435"  articleid="1302176"  vcpos="2602"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1302176" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1302176/i-simpson-incontrano-sting-guarda-l-episodio-radio-bart.html"><img  alt="I Simpson incontrano Sting. Guarda l'episodio &quot;Radio Bart&quot;" title="I Simpson incontrano Sting. Guarda l'episodio &quot;Radio Bart&quot;" src="https://www.virginradio.it/resizer/956/540/true/8c453d45120042cee59901b26f43f765.jpg--.jpg"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1302176/i-simpson-incontrano-sting-guarda-l-episodio-radio-bart.html">I Simpson incontrano Sting. Guarda l'episodio &quot;Radio Bart&quot;</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div><div class="schermata"><div class="hori_group">
    



<div class="anteprima_articolo article_cont  VRG vc_section_video1759 vc_macro_section_canale-vrg video video cms_article "
           id="box_50227637-0822-41e3-a1d7-faf7bcddbf3e"  articleid="1301946"  vcpos="2603"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1301946" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/video/video/1301946/virgin-radio-benvenuto-2022-guarda-il-video.html"><img  alt="Virgin Radio - Benvenuto 2022. Guarda il video" title="Virgin Radio - Benvenuto 2022. Guarda il video" src="https://www.virginradio.it/resizer/956/540/true/2021_SITO_%281%29-1640877017906.png--.png?1640877018129"  width="956" height="540"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/video/video/1301946/virgin-radio-benvenuto-2022-guarda-il-video.html">Virgin Radio - Benvenuto 2022. Guarda il video</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_bf4786b6-d84d-4af7-af1a-c65c9873e9c5" class="punti_slide">
    
   </div>
</div>

<script type="text/javascript">
   $('#box_bf4786b6-d84d-4af7-af1a-c65c9873e9c5 .cont_anteprima_slider').bxSlider({
        
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_bf4786b6-d84d-4af7-af1a-c65c9873e9c5 .punti_slide'
    });
    //$('#box_bf4786b6-d84d-4af7-af1a-c65c9873e9c5').css('visibility','visible');
  
    
    0
    
    
    $('#box_bf4786b6-d84d-4af7-af1a-c65c9873e9c5').css('visibility','visible');
    
</script>




<!-- N.B. quesgto preset aveva la classe "banner_background_controller" -->


    

</div>
                    </div>
                </div>

                <div class="spacer t_50"></div>

                <!--end BOX SLIDER VIDEO-->
                <div class="vc_hidden_print">
                    <!-- box CONCORSI -->
                    <div class="text_edit vc_textedit_box_previews null">
    <p class="text " >Concorsi</p>
</div>


                    <div class="pull-right">
                        



    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >Concorsi</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1109/concorsi" >tutti</a></p>
            
    </div>


                    </div>
                    


    
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default vc_mt_0 VRG vc_section_regolamenti-concorsi vc_macro_section_concorsi vc_macro_section_canale-vrg regolamenticoncorsi articolo cms_article "
           id="box_5f2f334e-112f-4ff2-8569-eec8f23dc960"  articleid="1311683"  vcpos="2301"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1311683" />        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/news/regolamenti-concorsi/1311683/regolamento-slash.html"><img class="lazy" alt="SLASH" title="SLASH" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2022-01-31_alle_01.15.05-1643588107754.png--.png?1643588107861"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/news/regolamenti-concorsi/1311683/regolamento-slash.html">Regolamento: Slash</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

                        <div class="clearfix"></div>
                        



<div class="anteprima_articolo article_cont vc_preview_medium_right vc_txt_s vc_theme_default null VRG vc_section_concorsi vc_macro_section_canale-vrg concorsi scheda cms_article "
           id="box_0f977e6e-4f57-459d-9fe4-a73709eda64e"  articleid="1303169"  vcpos="2302"
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="1303169" />        
        <article>
        <div class="paywall_icon"></div>
            
                    <div class="cont_img">                        
			
			   <a href="https://www.virginradio.it/concorso/concorsi/1303169/oasis-knebworth-1996-partecipa-all-estrazione-finale-dell-album-in-versione-triplo-lp.html"><img class="lazy" alt="Oasis - Knebworth 1996: partecipa all'estrazione finale dell'album in versione triplo LP" title="Oasis - Knebworth 1996: partecipa all'estrazione finale dell'album in versione triplo LP" data-original="https://www.virginradio.it/resizer/413/233/true/Schermata_2022-01-24_alle_17.49.13-1643044440532.jpg--.jpg?1643044441603"  width="413" height="233"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Concorso a premi
        </p>
            <h2 class="titolo vc_title"><a href="https://www.virginradio.it/concorso/concorsi/1303169/oasis-knebworth-1996-partecipa-all-estrazione-finale-dell-album-in-versione-triplo-lp.html">Oasis - Knebworth 1996: partecipa all'estrazione finale dell'album in versione triplo LP</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    
                    

                    <!--end box CONCORSI -->
                </div>

            </div>

            <div class="col-xs-4 vc_hidden_print">
                <!-- COLUMN 1 article-->

<!-- Banner 1 (300x250) -->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
<div class="spacer t_20"></div>

<!-- Rock Trends -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_trends vc_txt_xs vc_theme_variant vc_left_border null" id="box_b85628a2-d53a-4a70-9e71-821992cc71a9">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo'>Rock <br> Trends</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos1 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1314108/quentin-tarantino-svela-qual-e-il-suo-film-peggiore-penso-che-sia-un-film-fuori-moda-vecchio-floscio-e-flaccido.html"><img alt="Quentin Tarantino svela qual &egrave; il suo film peggiore: &quot;Penso che sia un film fuori moda, vecchio, floscio e flaccido&quot;" title="Quentin Tarantino svela qual &egrave; il suo film peggiore: &quot;Penso che sia un film fuori moda, vecchio, floscio e flaccido&quot;" src="https://www.virginradio.it/resizer/60/60/true/quentin_tarantino-1644585200558.png--.png?1644585200695" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1314108/quentin-tarantino-svela-qual-e-il-suo-film-peggiore-penso-che-sia-un-film-fuori-moda-vecchio-floscio-e-flaccido.html">Quentin Tarantino svela qual &egrave; il suo film peggiore: &quot;Penso che sia un film fuori moda, vecchio, floscio e flaccido&quot;</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos2 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1312958/il-grande-lebowski-il-divertentissimo-dubbio-che-jeff-bridges-aveva-prima-di-girare-ogni-scena.html"><img alt="Il Grande Lebowski, il (divertentissimo) dubbio che Jeff Bridges aveva prima di girare ogni scena" title="Il Grande Lebowski, il (divertentissimo) dubbio che Jeff Bridges aveva prima di girare ogni scena" src="https://www.virginradio.it/resizer/60/60/true/grande_lebowski-1643981335004.png--.png?1643981335305" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1312958/il-grande-lebowski-il-divertentissimo-dubbio-che-jeff-bridges-aveva-prima-di-girare-ogni-scena.html">Il Grande Lebowski, il (divertentissimo) dubbio che Jeff Bridges aveva prima di girare ogni scena</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_articoli vc_macro_section_canale-vrg   pos3 articolo rocknews VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/news/rock-news/1313854/eddie-vedder-ironizza-su-tommy-lee-prima-di-un-assolo-di-batteria-di-chad-smith-lui-non-ha-bisogno-di-elevarsi-o-ruotare.html"><img alt="Eddie Vedder ironizza su Tommy Lee prima di un assolo di batteria di Chad Smith: &ldquo;lui non ha bisogno di elevarsi o ruotare&rdquo;" title="Eddie Vedder ironizza su Tommy Lee prima di un assolo di batteria di Chad Smith: &ldquo;lui non ha bisogno di elevarsi o ruotare&rdquo;" src="https://www.virginradio.it/resizer/60/60/true/eddie_vedder_tommy_lee-1644414655118.png--.png?1644414655274" /></a></div>
                                    <h2 class="titolo"><a href="https://www.virginradio.it/news/rock-news/1313854/eddie-vedder-ironizza-su-tommy-lee-prima-di-un-assolo-di-batteria-di-chad-smith-lui-non-ha-bisogno-di-elevarsi-o-ruotare.html">Eddie Vedder ironizza su Tommy Lee prima di un assolo di batteria di Chad Smith: “lui non ha bisogno di elevarsi o ruotare”</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b85628a2-d53a-4a70-9e71-821992cc71a9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<!-- Radiocomando -->

        
        
      
      
      

<!-- Banner 2 (300x250) -->

        
        
      
      
      

<!-- box Virgin Radio Life column -->
<div class="text_edit vc_textedit_box_previews vc_column">
    
</div>


<div class="pull-right vc_column">




    <div class="sezione_link vc_section_link null">
        
                <p class="sezione"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >Virgin Radio Life</a></p>                
                <p class="testo_link"><a href="https://www.virginradio.it/sezioni/1119/virgin-radio-life" >tutte</a></p>
            
    </div>


</div>


























<div class="spacer t_50"></div>
<!-- end Virgin Radio Life -->

<!-- Rock News (ghost position) -->


    








    






<div class="spacer t_50"></div>


        
        
      
      
      

<!-- Web Radio Column -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_slider vc_box_web_radio_column vc_left_border" id="box_baf76e54-505d-493c-9421-4edcae122c3c">
            
                <p class="occhiello_titolo"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><span class='vc_occhiello_titolo'>WEBRADIO</span> <span class='vc_section_link'>tutte</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos1 scheda rockstarpinkfloyd VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1926/music-star-roger-waters-pink-floyd"><img alt="ROCKSTAR: PINK FLOYD" title="ROCKSTAR: PINK FLOYD" src="https://www.virginradio.it/resizer/88/88/true/1562062821957.png--.png?1562062822043" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos2 scheda rockstargunsnroses VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1824/music-star-guns-n-roses1824"><img alt="ROCKSTAR: GUNS N' ROSES" title="ROCKSTAR: GUNS N' ROSES" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-GunsNRoses_12-1603460749019.png--.png?1603460749248" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos3 scheda virginradioonair VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1184/virgin-radio-on-air"><img alt="Virgin Radio On-Air" title="Virgin Radio On-Air" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-VirginRadioOnAir-1588257500754.png--.png?1588257501117" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos4 scheda virginradiohardrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1218/virgin-radio-hard-rock"><img alt="Virgin Radio Hard Rock" title="Virgin Radio Hard Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-HardRock-1588063067111.png--.png?1588063067389" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos5 scheda musicstarrollingstones VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1855/Music-Star-Rolling-Stones"><img alt="ROCKSTAR: ROLLING STONES" title="ROCKSTAR: ROLLING STONES" src="https://www.virginradio.it/resizer/88/88/true/1562062810906.png--.png?1562062811011" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos6 scheda virginradiorockparty VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1240/virgin-radio-rock-party"><img alt="Virgin Radio Rock Party" title="Virgin Radio Rock Party" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockParty-1588062511268.png--.png?1588062511519" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos7 scheda virginradiorock80 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1163/virgin-radio-rock-80"><img alt="Virgin Radio Rock '80" title="Virgin Radio Rock '80" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock80-1588062823994.png--.png?1588062824324" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos8 scheda rockstaracdc VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12079/rockstar-ac-dc"><img alt="ROCKSTAR: AC/DC" title="ROCKSTAR: AC/DC" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-ACDC_1-1603460600607.png--.png?1603460600770" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos9 scheda rockstaraerosmith VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12081/rockstar-aerosmith"><img alt="ROCKSTAR: AEROSMITH" title="ROCKSTAR: AEROSMITH" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Aerosmith_1-1603460629777.png--.png?1603460629929" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos10 scheda virginradiorock2k VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1986/virgin-radio-rock-2k"><img alt="Virgin Radio Rock 2K" title="Virgin Radio Rock 2K" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock2K-1588063024607.png--.png?1588063024950" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos11 scheda virginradioclassicrock VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1219/virgin-radio-rock-classic"><img alt="Virgin Radio Classic Rock" title="Virgin Radio Classic Rock" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-ClassicRock-1588062884404.png--.png?1588062884663" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos12 scheda rockstarbonjovi VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12080/rockstar-bon-jovi"><img alt="ROCKSTAR: BON JOVI" title="ROCKSTAR: BON JOVI" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-BonJovi_1-1603460615129.png--.png?1603460615337" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos13 scheda virginradiorockhits VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1239/virgin-radio-rock-hits"><img alt="Virgin Rock Hits" title="Virgin Rock Hits" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockHits-1588062672845.png--.png?1588062673102" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos14 scheda rockstaroasis VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/12082/rockstar-oasis"><img alt="ROCKSTAR: OASIS" title="ROCKSTAR: OASIS" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2019-ROCKSTAR-Oasis_12-1603460769770.png--.png?1603460769932" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos15 scheda virginradiorock70 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1162/virgin-radio-rock-70"><img alt="webradio Virgin Radio Rock '70" title="webradio Virgin Radio Rock '70" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock70-1588062930899.png--.png?1588062931175" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos16 scheda virginradiorockalternative VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1220/virgin-radio-rock-alternative"><img alt="Webradio Virgin Radio Rock Alternative" title="Webradio Virgin Radio Rock Alternative" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-AlternativeRock-1588062757869.png--.png?1588062758121" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos17 scheda virginradiorock90 VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1992/virgin-radio-rock-90"><img alt="Virgin Radio Rock '90" title="Virgin Radio Rock '90" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-Rock90-1588062984480.png--.png?1588062984746" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos18 scheda virginradiorockballads VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/2015/virgin-radio-rock-ballads"><img alt="Virgin Radio Rock Ballads" title="Virgin Radio Rock Ballads" src="https://www.virginradio.it/resizer/88/88/true/Webradio-Virgin-2020-RockBallads-1588062347185.png--.png?1588062347493" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-vrg   pos19 video webradio VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1161/web-radio"><img alt="Guano Apes - Open Your Eyes" title="Guano Apes - Open Your Eyes" src="https://www.virginradio.it/resizer/88/88/true/30594fcd96c23a0f59cd25aee567eeda.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_web-radio vc_macro_section_canale-vrg   pos20 scheda musicstarqueen VRG">
                                <article>
                                <div class="cont_foto"><a href="https://www.virginradio.it/sezioni/1981/music-star-queen"><img alt="ROCKSTAR: QUEEN" title="ROCKSTAR: QUEEN" src="https://www.virginradio.it/resizer/88/88/true/1562062835580.png--.png?1562062836209" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_baf76e54-505d-493c-9421-4edcae122c3c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_baf76e54-505d-493c-9421-4edcae122c3c .cont').bxSlider({
                   
                   
                   
                       auto:false,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_baf76e54-505d-493c-9421-4edcae122c3c .punti_slide'
                   
               });
           
               $('#box_baf76e54-505d-493c-9421-4edcae122c3c').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_baf76e54-505d-493c-9421-4edcae122c3c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- Posizioni extra-->


    








    








    








    







            </div>
            
        
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->



<link rel="stylesheet" type="text/css" href="https://www.virginradio.it/css/vrg_footer_layout_css.jsp?v=1639754469447" />    <div class="container vc_bg_extradark_gray vc_hidden_print">
        <div class="spacer t_100"></div>
    </div>
    
    <div class="container vc_bg_dark_gray vc_hidden_print">
        
        
        
      
      
      
    
        <div class="row">
            <div class="col-xs-5">
                <div class="spacer t_30"></div>
                
        
                    <div class="menu vc_footer_menu" id="box_46e71db6-a29a-4c0f-9047-72b83314954d">
                    <ul class="menu_1">
<li class="programmi sezione_1096 ">
<a  href="https://www.virginradio.it/sezioni/1096/programmi"  ><span>Programmi</span></a>
</li>
<li class="conduttori sezione_1106 ">
<a  href="https://www.virginradio.it/sezioni/1106/conduttori"  ><span>Conduttori</span></a>
</li>
<li class="podcast sezione_1101 ">
<a  href="https://www.virginradio.it/sezioni/1101/podcast"  ><span>Podcast</span></a>
</li>
<li class="repliche sezione_1110 ">
<a  href="https://www.virginradio.it/sezioni/1110/repliche"  ><span>Repliche</span></a>
</li>
<li class="classifiche sezione_1097 ">
<a  href="https://www.virginradio.it/sezioni/1097/classifiche"  ><span>Classifiche</span></a>
</li>
<li class="virgin-radio-tv sezione_1099 ">
<a  href="https://www.virginradio.it/sezioni/1099/video"  ><span>Virgin Radio TV</span></a>
</li>
<li class="foto sezione_1100 ">
<a  href="https://www.virginradio.it/sezioni/1100/foto"  ><span>Foto</span></a>
</li>
<li class="concorsi sezione_1109 sezione">
<a  href="https://www.virginradio.it/sezioni/1109/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="web-radio sezione_1161 ">
<a  href="https://www.virginradio.it/sezioni/1161/web-radio"  ><span>Web Radio</span></a>
</li>
<li class="frequenze sezione_1102 ">
<a  href="https://www.virginradio.it/sezioni/1102/frequenze"  ><span>Frequenze</span></a>
</li>
<li class="eventi sezione_1103 events">
<a  href="https://www.virginradio.it/sezioni/1103/date-concerti"  ><span>Eventi</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-xs-4">
                <div class="spacer t_30"></div>
                <div class="cont_textedit_copyright">
    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >VIRGIN RADIO ITALY SPA</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >Largo Donegani, 1 20121 - MILANO  P.I. 12531700156  Iscrizione Reg. Imprese di Milano n. 01538570308  Capitale Sociale: € 10.063.293,63 i.v.</p>
</div>


    <div class="spacer t_15"></div>

    <div class="text_edit vc_textedit_copyright_footer_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_textedit_copyright_footer_text">
    <p class="text " >882/I/07-293</p>
</div>

</div>

<!-- other textedit -->



            </div>
            <div class="col-xs-3">
                
        
        <div data-render="true"  class="bannervcms banner_box_banner_dowload_app vc_box_banner_dowload_app null" format="box_banner_dowload_app" ><a rel="nofollow" href="https://www.virginradio.it/clickhere.jsp?id=197&mode=adv&l=%2Fsezioni%2F1113%2Fmobile"  onclick="window.open(this.href); return false;"  ><img src='upload/1560774630789.png' alt='' /><script type="text/javascript">incrementAdvImpression(197);</script>
</a></div>
      
      
      
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12">
                <div class="spacer t_20"></div>
                <div class="text_edit vc_textedit_copyright_footer_variant">
    <p class="text " ><strong><span lang="EN-GB">VIRGIN, VIRGIN RADIO, VIRGIN STYLE ROCK and the Virgin Signature logo and Virgin Radio logos are trademarks of Virgin Enterprises Limited and are used under licence. For more information on Virgin Radio International visit&nbsp;<a href="http://www.virginradio.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.virginradio.com&amp;source=gmail&amp;ust=1611925131847000&amp;usg=AFQjCNHDqb84l8g1gxcVdpIDBJBWNv7Wsw" data-mce-href="http://www.virginradio.com/">www.virginradio.com</a></span></strong></p>
</div>

                <div class="spacer t_20"></div>
                
        
                    <div class="menu vc_footer_secondary_menu" id="box_b0d9576a-6b8e-4147-87b7-49069920721b">
                    <ul class="menu_1">
<li class="mobile sezione_1113 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1113/mobile"  ><span>Mobile</span></a>
</li>
<li class="rss sezione_1205 ">
<a  href="https://www.virginradio.it/sezioni/1205/rss"  ><span>RSS</span></a>
</li>
<li class="regolamenti-concorsi sezione_1127 ">
<a  href="https://www.virginradio.it/sezioni/1127/regolamenti-concorsi"  ><span>Regolamenti Concorsi</span></a>
</li>
<li class="regolamenti-giochi-liberi sezione_1216 pagina-bianca">
<a rel="nofollow" href="https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf" onclick="window.open(this.href,'',''); return false" ><span>Regolamenti Giochi Liberi</span></a>
</li>
<li class="note-legali sezione_1217 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1217/note-legali"  ><span>Note legali</span></a>
</li>
<li class="colophon sezione_1244 pagina-bianca">
<a  href="https://www.virginradio.it/sezioni/1244/colophon"  ><span>Colophon</span></a>
</li>
<li class="privacy-policy sezione_1213 pagina-bianca">
<a rel="nofollow" href="https://www.iubenda.com/privacy-policy/98219137" onclick="window.open(this.href,'',''); return false" ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
                
                <div class="cont_dynamic_button vc_cookie_button null" >
            
            <a href="javascript:void(0)" class="iubenda-advertising-preferences-link" target="_blank">Cookie Policy</a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->

        <!--non previsto da mockup-->
        

    </div><!--container-->




    <script type="text/javascript" src="https://www.virginradio.it/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.virginradio.it/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1314133" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_footer_secondary_menu\" id=\"box_b0d9576a-6b8e-4147-87b7-49069920721b\">\n                    <ul class=\"menu_1\">\n<li class=\"mobile sezione_1113 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1113/mobile\"  ><span>Mobile<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_1205 \">\n<a  href=\"https://www.virginradio.it/sezioni/1205/rss\"  ><span>RSS<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-concorsi sezione_1127 \">\n<a  href=\"https://www.virginradio.it/sezioni/1127/regolamenti-concorsi\"  ><span>Regolamenti Concorsi<\/span><\/a>\n<\/li>\n<li class=\"regolamenti-giochi-liberi sezione_1216 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.105.net/userUpload/REGOLAMENTO_GIOCHI_LIBERI_VIRGIN.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Regolamenti Giochi Liberi<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_1217 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1217/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_1244 pagina-bianca\">\n<a  href=\"https://www.virginradio.it/sezioni/1244/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_1213 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.iubenda.com/privacy-policy/98219137\" onclick=\"window.open(this.href,'',''); return false\" ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_b0d9576a-6b8e-4147-87b7-49069920721b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/virginradio/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
  var qs = window.location.search;
  var w=false;
  qs.indexOf("wakeup")!=-1 ? w="wakeup" : w=false;

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx(),
        40: w
 };
 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>